<!doctype html>
<html lang="de-DE">
<head>

    <link rel="preconnect" href="https://app.usercentrics.eu">
    <link rel="preconnect" href="https://api.usercentrics.eu">
    <link rel="preload" href="https://www.handwerk-magazin.de/wp-content/themes/hm/fonts/prompt-v4-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.handwerk-magazin.de/wp-content/themes/hm/fonts/prompt-v4-latin-200.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.handwerk-magazin.de/wp-content/themes/hm/fonts/prompt-v4-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
			<!-- Usercentrics CMP Integration -->
		<script id="usercentrics-cmp" data-settings-id="3y_oKJA2U" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
		<!-- End Usercentrics CMP Integration -->
	
	<!-- Google Tag Manager -->
	<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PL7722G');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Führungs-Doppel: Warum es Vorteile hat, die Nachfolge zu zweit anzutreten - handwerk magazin</title>
	<meta name="description" content="Herausforderungen wie die aktuelle Energiekrise meistern, aber auch Erfolge feiern: Zu zweit ist das schöner – so berichten Tandem-Führungsduos." />
	<link rel="canonical" href="https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Führungs-Doppel: Warum es Vorteile hat, die Nachfolge zu zweit anzutreten - handwerk magazin" />
	<meta property="og:description" content="Herausforderungen wie die aktuelle Energiekrise meistern, aber auch Erfolge feiern: Zu zweit ist das schöner – so berichten Tandem-Führungsduos." />
	<meta property="og:url" content="https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/" />
	<meta property="og:site_name" content="handwerk magazin" />
	<meta property="article:published_time" content="2022-12-28T09:00:00+00:00" />
	<meta property="article:modified_time" content="2022-12-21T08:05:03+00:00" />
	<meta property="og:image" content="https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1829" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ulrike Bartel" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Ulrike Bartel" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="11 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/","url":"https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/","name":"Führungs-Doppel: Warum es Vorteile hat, die Nachfolge zu zweit anzutreten - handwerk magazin","isPartOf":{"@id":"https://www.handwerk-magazin.de/#website"},"primaryImageOfPage":{"@id":"https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/#primaryimage"},"image":{"@id":"https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/#primaryimage"},"thumbnailUrl":"https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022.jpg","datePublished":"2022-12-28T09:00:00+00:00","dateModified":"2022-12-21T08:05:03+00:00","author":{"@id":"https://www.handwerk-magazin.de/#/schema/person/e17cd38a38eb68762f7a48e8bffcfb81"},"description":"Herausforderungen wie die aktuelle Energiekrise meistern, aber auch Erfolge feiern: Zu zweit ist das schöner – so berichten Tandem-Führungsduos.","breadcrumb":{"@id":"https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/#primaryimage","url":"https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022.jpg","contentUrl":"https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022.jpg","width":2560,"height":1829,"caption":"Heike Kryszat und Philipp Wulfers führen den Tischlereibetrieb Winter & Wulfers in Emsdetten zu zweit. Die beiden Firmennachfolger haben über eine Arbeitsvermittlungsplattform zusammengefunden."},{"@type":"BreadcrumbList","@id":"https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"home","item":"https://www.handwerk-magazin.de/"},{"@type":"ListItem","position":2,"name":"Betrieb","item":"https://www.handwerk-magazin.de/kategorie/betrieb/"},{"@type":"ListItem","position":3,"name":"Management","item":"https://www.handwerk-magazin.de/kategorie/betrieb/management/"},{"@type":"ListItem","position":4,"name":"Führungs-Doppel: Warum es Vorteile hat, die Nachfolge zu zweit anzutreten"}]},{"@type":"WebSite","@id":"https://www.handwerk-magazin.de/#website","url":"https://www.handwerk-magazin.de/","name":"handwerk magazin","description":"Homepage","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.handwerk-magazin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.handwerk-magazin.de/#/schema/person/e17cd38a38eb68762f7a48e8bffcfb81","name":"Ulrike Bartel","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.handwerk-magazin.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d2699388d6f80d109d3ad4daedaee7c6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d2699388d6f80d109d3ad4daedaee7c6?s=96&d=mm&r=g","caption":"Ulrike Bartel"},"url":"https://www.handwerk-magazin.de/author/bartel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.handwerk-magazin.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//media.handwerk-magazin.de' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="handwerk magazin &raquo; Feed" href="https://www.handwerk-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="handwerk magazin &raquo; Kommentar-Feed" href="https://www.handwerk-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="handwerk magazin &raquo; Führungs-Doppel: Warum es Vorteile hat, die Nachfolge zu zweit anzutreten Kommentar-Feed" href="https://www.handwerk-magazin.de/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.handwerk-magazin.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pb-accordion-blocks-style-css'  href='https://www.handwerk-magazin.de/wp-content/plugins/accordion-blocks/build/index.css?ver=1.5.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hzm-portal-base-style-css'  href='https://www.handwerk-magazin.de/wp-content/themes/hm/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='hzm-portal-base-tablesaw-css'  href='https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hzm-portal-base-tiny-slider-css'  href='https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/tiny-slider.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hzm-portal-glightbox-css'  href='https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/css/vendor/glightbox/glightbox.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.handwerk-magazin.de/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='validetta-css-css'  href='https://www.handwerk-magazin.de/wp-content/plugins/hzm-global-settings/css/validetta.min.css?ver=6.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.handwerk-magazin.de/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.16.12' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>
/* Popup Theme 225063: Holzmann CMS Popup */
.pum-theme-225063, .pum-theme-enterprise-blue { background-color: rgba( 0, 0, 0, 0.70 ) } 
.pum-theme-225063 .pum-container, .pum-theme-enterprise-blue .pum-container { padding: 20px; border-radius: 0px; border: 1px none #000000; box-shadow: 0px 10px 25px 4px rgba( 2, 2, 2, 0.50 ); background-color: rgba( 255, 255, 255, 1.00 ) } 
.pum-theme-225063 .pum-title, .pum-theme-enterprise-blue .pum-title { color: #003b6f; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: Prompt; font-weight: 400; font-size: 21px; line-height: 29px } 
.pum-theme-225063 .pum-content, .pum-theme-enterprise-blue .pum-content { color: #2d2d2d; font-family: Arial; font-weight: 400 } 
.pum-theme-225063 .pum-content + .pum-close, .pum-theme-enterprise-blue .pum-content + .pum-close { position: absolute; height: 28px; width: 28px; left: auto; right: 8px; bottom: auto; top: 8px; padding: 4px; color: #999999; font-family: Arial; font-weight: 400; font-size: 20px; line-height: 20px; border: 1px none #ffffff; border-radius: 42px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 255, 255, 255, 1.00 ) } 

#pum-225112 {z-index: 1999999999}
#pum-232653 {z-index: 1999999999}

</style>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hm/js/custom/custom.bundle.head.min.js?ver=1.0' id='hzm-portal-custom-bundle-head-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.6' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"},"firstDay":1,"iconText":"Datum ausw\u00e4hlen"}};
var gf_legacy_multi = {"75":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"Dieser Dateityp kann nicht hochgeladen werden. Zul\u00e4ssig sind die folgenden:","delete_file":"Diese Datei l\u00f6schen","in_progress":"In Bearbeitung","file_exceeds_limit":"Maximale Dateigr\u00f6\u00dfe \u00fcberschritten","illegal_extension":"Dateityp nicht zul\u00e4ssig.","max_reached":"Maximale Dateianzahl erreicht","unknown_error":"Ein Problem ist beim Speichern der Datei auf dem Server aufgetreten.","currently_uploading":"Bitte warte bis alle Dateien vollst\u00e4ndig hochgeladen wurden.","cancel":"Abbrechen","cancel_upload":"Upload abbrechen","cancelled":"Abgebrochen"},"vars":{"images_url":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.6' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=6.0.3#038;render=explicit' id='gform_recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.handwerk-magazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.handwerk-magazin.de/wp-json/wp/v2/posts/274657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handwerk-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handwerk-magazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="WooCommerce 6.8.2" />
<link rel='shortlink' href='https://www.handwerk-magazin.de/?p=274657' />
<link rel="alternate" type="application/json+oembed" href="https://www.handwerk-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handwerk-magazin.de%2Ffuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.handwerk-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handwerk-magazin.de%2Ffuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657%2F&#038;format=xml" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="pingback" href="https://www.handwerk-magazin.de/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://media.handwerk-magazin.de/uploads/2021/04/cropped-hm-icon-70x70.png" sizes="32x32" />
<link rel="icon" href="https://media.handwerk-magazin.de/uploads/2021/04/cropped-hm-icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.handwerk-magazin.de/uploads/2021/04/cropped-hm-icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://media.handwerk-magazin.de/uploads/2021/04/cropped-hm-icon-300x300.png" />

		
		<!-- BA Integration -->
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
		<!-- END BA Integration -->
		<script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js" async></script>
		<script src="https://imagesrv.adition.com/js/aut.js"></script>
		<script>
			var mobileRenderslots = new Array ('AdSlot_3564065','AdSlot_3564068','AdSlot_3564067','AdSlot_3564059','AdSlot_3564056','AdSlot_3564060','AdSlot_3564052');
			var tabletRenderslots = new Array ('AdSlot_3564064','AdSlot_3564070','AdSlot_3564065','AdSlot_3564054','AdSlot_3564059','AdSlot_3564056','AdSlot_3564060','AdSlot_3564052');
			var desktopRenderslots = new Array ('AdSlot_3564064','AdSlot_3564070','AdSlot_3564063','AdSlot_3564062','AdSlot_3564054','AdSlot_3564059','AdSlot_3564056','AdSlot_3564048','AdSlot_3564060','AdSlot_3564052');

			var adition = adition || {};adition.srq = adition.srq || [];adition.srq.push(function(api) {
				api.registerAdfarm("adfarm1.adition.com");

				// enable consent pull
				api.consentService.enableConsentPull();

				api.configureRenderSlot("AdSlot_3564064").setContentunitId(3564064);
api.configureRenderSlot("AdSlot_3564070").setContentunitId(3564070);
api.configureRenderSlot("AdSlot_3564063").setContentunitId(3564063);
api.configureRenderSlot("AdSlot_3564062").setContentunitId(3564062);
api.configureRenderSlot("AdSlot_3564065").setContentunitId(3564065);
api.configureRenderSlot("AdSlot_3564054").setContentunitId(3564054);
api.configureRenderSlot("AdSlot_3564068").setContentunitId(3564068);
api.configureRenderSlot("AdSlot_3564067").setContentunitId(3564067);
api.configureRenderSlot("AdSlot_3564059").setContentunitId(3564059);
api.configureRenderSlot("AdSlot_3564056").setContentunitId(3564056);
api.configureRenderSlot("AdSlot_3564048").setContentunitId(3564048);
api.configureRenderSlot("AdSlot_3564060").setContentunitId(3564060);
api.configureRenderSlot("AdSlot_3564052").setContentunitId(3564052);
			});
		</script>
	
	<!-- Anfang IVW - Measurement Manager -->
	<script type='text/javascript'>
		//Media-Query für alle Desktop-Viewports (large,xlarge)
		const mediaQueryDesktop = window.matchMedia('(min-width: 960px)');
		domainservicename = '';
		/*<!-- begin preload of IOM web manager -->*/
		if ( mediaQueryDesktop.matches ) {
			//Desktop
			domainservicename = 'data-8251905874.handwerk-magazin.de';
		} else {
			//Mobile (Viewport medium + small)
			domainservicename = 'data-bc9dbdd971.handwerk-magazin.de';
		}

		var preloadLink1 = document.createElement("link");
		preloadLink1.href = '//'+domainservicename+'/iomm/latest/manager/base/es6/bundle.js';
		preloadLink1.rel = "preload";
		preloadLink1.as = "script";
		preloadLink1.id = "IOMmBundle";
		document.head.appendChild(preloadLink1);

		var preloadLink2 = document.createElement("link");
		preloadLink2.href = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadLink2.rel = "preload";
		preloadLink2.as = "script";
		document.head.appendChild(preloadLink2);

		/*<!-- end preload of IOM web manager -->*/

		/*<!-- begin loading of IOMm bootstrap code -->*/
		var preloadedScript = document.createElement("script");
		preloadedScript.src = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadedScript.type = "text/javascript";
		document.head.appendChild(preloadedScript);
		/*<!-- end loading of IOMm bootstrap code -->*/
	</script>
	<!-- Ende IVW - Measurement Manager -->

</head>

<body class="post-template-default single single-post postid-274657 single-format-standard theme-hzm-portal-base woocommerce-no-js">


<!-- BEGIN etracker Tracklet -->
<!-- etracker PARAMETER -->
<script type="text/plain" data-usercentrics="etracker">


	var et_pagename     = "Führungs-Doppel: Warum es Vorteile hat, die Nachfolge zu zweit anzutreten - handwerk magazin";


	var et_code			= "sJ3X4s";
	var et_areas        = "Homepage+-+F%C3%BChrungs-Doppel%3A+Warum+es+Vorteile+hat%2C+die+Nachfolge+zu+zweit+anzutreten+-+handwerk+magazin";
	var et_ilevel       = 0;
	var et_url          = "https%3A%2F%2Fwww.handwerk-magazin.de%2Ffuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657%2F";

	var et_tag          = "";

</script>
<!-- etracker PARAMETER END -->

<!-- Overlay Tablet + Desktop -->
<div id="AdSlot_3564054" class="adWrapper adtype_2 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564054");})</script>
			</div>
<!-- Overlay Mobile -->
<div id="AdSlot_3564065" class="adWrapper adtype_33 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564065");})</script>
			</div>

<div class="site clearfix">
	<div class="adWrapper adWrapperTop clearfix">
		<!-- Superbanner top Tablet + Desktop -->
		<div id="AdSlot_3564064" class="adWrapper adtype_6 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564064");})</script>
			</div>
		<!-- MMA Superbanner top Mobile -->
		<div id="AdSlot_3564068" class="adWrapper adtype_29 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564068");})</script>
			</div>
	</div>
</div>

<div id="page" class="site clearfix">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>
	<header class="site-header">
		<div class="site-branding">
							<div class="site-branding__logo-container">
					<a class="site-branding__link" href="https://www.handwerk-magazin.de/" rel="home">
						<img class="site-branding__logo" alt="handwerk magazin" src="https://www.handwerk-magazin.de/wp-content/themes/hm/img/logo.svg" />
					</a>
									</div>
					</div>

		<nav class="top-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-top-navigation" class="top-navigation__list"><li id="menu-item-224569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224569"><a href="https://www.handwerk-magazin.de/verbaende/">Verbände</a></li>
<li id="menu-item-164861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164861"><a href="https://www.handwerk-magazin.de/shop/">Abo-Shop</a></li>
<li id="menu-item-255913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255913"><a href="https://www.handwerk-magazin.de/anmeldung-zum-newsletter-handwerk-magazin-unternehmertipp/">Newsletter</a></li>
<li style="float: right;"><a class="loginout popmake-loginpopup" href="#"><i class="material-icons">lock_open</i> Login</a></li></ul>		</nav>


		<nav id="main-navigation" class="main-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<button class="main-navigation__toggle" aria-controls="primary-menu" aria-expanded="false">
				<span><i class="material-icons">menu</i></span>
				<span class="main-navigation__title">Menü</span>
				<span><i class="material-icons">search</i></span>
			</button>
			<form class="main-navigation__search" role="search" aria-label="Suchbegriff" action="https://www.handwerk-magazin.de/search/">
				<input class="main-navigation__search-input" type="text" name="search" placeholder="Suchbegriff">
				<button class="main-navigation__search-submit" type="submit"><i class="material-icons">search</i></button>
			</form>
			<ul id="menu-main-navigation" class="main-navigation__list"><li id="menu-item-209479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209479"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/markt/">Markt</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-209479 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-229100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229100"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/markt/politik/">Politik</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229101"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/markt/wirtschaft/">Wirtschaft</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229097"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/markt/branchen/">Branchen</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-209473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-209473"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/">Betrieb</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-209473 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-229086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229086"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/marketing/">Marketing</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229083"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/management/">Management</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229093"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/mitarbeiter/">Mitarbeiter</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229090"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/it/">IT</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229096"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/businesswissen/">BusinessWISSEN</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-229089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229089"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/fahrzeug/">Fahrzeug</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-209482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209482"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/">Finanzen + Versicherungen</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-209482 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-229105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229105"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/finanzierung/">Finanzierung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229102"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/betriebsversicherung/">Betriebsversicherung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229111"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/sozialversicherung/">Sozialversicherung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229108"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/privatvorsorge/">Privatvorsorge</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-209476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209476"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/">Steuern + Recht</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-209476 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Untermenü anzeigen</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-209524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209524"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/betriebsteuern/">Betriebsteuern</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-209526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209526"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/einkommensteuern/">Einkommensteuern</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229121"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/mehr-steuern/">mehr Steuern</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229118"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/mehr-recht/">mehr Recht</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229124"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/vertragsrecht/">Vertragsrecht</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229126"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/arbeitsrecht/">Arbeitsrecht</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-229498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229498"><div class="ancestor-wrapper"><a href="https://hm-seminare.holzmann-medien-events.de/">Seminare</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-235215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235215"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/downloads/">Arbeitshilfen</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-209487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/themenseite-rechner/">Rechner</a></div><!-- .ancestor-wrapper --></li>
</ul>		</nav>
	</header>

			<div id="billboard">
			<div id="AdSlot_3564048" class="adWrapper adtype_26 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564048");})</script>
			</div>
		</div>
	
	<div id="content" class="site-content">



	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-274657" class="post-274657 post type-post status-publish format-standard has-post-thumbnail hentry category-betrieb category-home category-management category-nachfolge category-new-work">
	<header class="entry-header">
		
<nav class="breadcrumb"><span><span><a href="https://www.handwerk-magazin.de/"><i class="material-icons breadcrumb__home">home</i></a> / <span><a href="https://www.handwerk-magazin.de/kategorie/betrieb/">Betrieb</a> / <span><a href="https://www.handwerk-magazin.de/kategorie/betrieb/management/">Management</a> / <span class="breadcrumb_last" aria-current="page">Führungs-Doppel: Warum es Vorteile hat, die Nachfolge zu zweit anzutreten</span></span></span></span></span></nav>
					<div class="entry-meta">
				<a href="https://www.handwerk-magazin.de/kategorie/betrieb/management/">Management</a>				- <span class="posted-on"><time class="entry-date published" datetime="2022-12-28T10:00:00+01:00">28. Dezember 2022</time></span>			</div><!-- .entry-meta -->
			                            <h1 class="entry-title" title="Tandem-Übernahme - Führungs-Doppel: Warum es Vorteile hat, die Nachfolge zu zweit anzutreten">
                    <span class="entry-title__toptitle">Tandem-Übernahme</span>
            					Führungs-Doppel: Warum es Vorteile hat, die Nachfolge zu zweit anzutreten        </h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<section class="secondary pad marg-bottom-2x">Zugehörige Themenseiten: <span><br/><a title="Nachfolge" href="https://www.handwerk-magazin.de/kategorie/nachfolge/">Nachfolge</a> und <a title="New Work" href="https://www.handwerk-magazin.de/kategorie/new-work/">New Work</a></section><p><strong>Herausforderungen wie die aktuelle Energiekrise meistern, aber auch Erfolge feiern: Zu zweit ist das schöner – so berichten Tandem-Führungsduos, die gemeinsam die Nachfolge angetreten haben.</strong></p>



	<span class="entry-content__authors">
		<span class="entry-content__names">
			Von <a href="https://www.handwerk-magazin.de/author/schwab/">Irmela Schwab</a>		</span>
	</span>


<div class="wp-block-image">
<figure class="alignright size-medium_large"><a href="https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-1024x732.jpg" class="glightbox" data-gallery="post-274678" data-glightbox="description: .wp-block-image-desc-274678;"><img width="768" height="549" src="https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-768x549.jpg" alt="Heike Kryszat und Philipp Wulfers f&uuml;hren den Tischlereibetrieb Winter &amp; Wulfers in Emsdetten zu zweit. Die beiden Firmennachfolger haben &uuml;ber eine Arbeitsvermittlungsplattform zusammengefunden." class="wp-image-274678" srcset="https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-768x549.jpg 768w,  https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-300x214.jpg 300w,  https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-1024x732.jpg 1024w,  https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-150x107.jpg 150w,  https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-1536x1097.jpg 1536w,  https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-2048x1463.jpg 2048w,  https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-98x70.jpg 98w,  https://media.handwerk-magazin.de/uploads/2022/11/2022.11.25-WW-0022-600x429.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="glightbox-desc wp-block-image-desc-274678">Heike Kryszat und Philipp Wulfers f&uuml;hren den Tischlereibetrieb Winter &amp; Wulfers in Emsdetten zu zweit. Die beiden Firmennachfolger haben &uuml;ber eine Arbeitsvermittlungsplattform zusammengefunden. &#8211; &copy; Markus Hauschild</figcaption></figure></div>


<!-- Select Post Gutenberg Block -->
	
	<aside class="wp-block-latest-posts wp-block-latest-posts--select-post-repeater wp-block-latest-posts__list alignright content-related">

        <span class="h4 content-related__title">
				<i class="material-icons">filter_none</i> WEITERE BEITRÄGE ZU DIESEM ARTIKEL </span>

		<ul class="content-related__list">
							<li class="content-related__item">
																<a href="https://www.handwerk-magazin.de/vanessa-weber-zur-betriebsuebernahme-unterschaetzt-zu-werden-ist-cool-268568/">Vanessa Weber zur Betriebsübernahme: &#8222;Unterschätzt zu werden ist cool&#8220;</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.handwerk-magazin.de/nachfolge-geht-nur-mit-digitalisierung-interview-mit-lukas-buedenbender-259973/">Nachfolge geht nur mit Digitalisierung: Interview mit Lukas Büdenbender</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.handwerk-magazin.de/nachfolge-wie-handwerkschefs-die-steuerfreie-uebergabe-in-krisenzeiten-geschickt-aufsetzen-263309/">Nachfolge: So gelingt die steuerfreie Übergabe auch in Krisenzeiten</a>
									</li>
					</ul>
	</aside>





<p>Eigentlich suchte <strong>Philipp Wulfers </strong>einen <strong>Job als Tischler </strong>im Raum Münster. Weil er bei seinem Stellengesuch über die zuständige Handwerkskammer auch das Feld <strong>„Spätere Übernahme oder Teilhaberschaft“ </strong>angekreuzt hat, fand er sich am Verhandlungstisch für die Nachfolge mit Lothar Winter wieder. Der Betriebs­inhaber von <a href="https://www.schreiner-tischler.de/emsdetten/holzwerkstatt-lothar-winter" target="_blank" rel="noreferrer noopener">Holzwerkstatt Winter</a> suchte schon einige Jahre nach einem <strong>Übernahme-­Kandidaten. </strong>Doch er erwartete Wulfers nicht alleine in seinem Büro im nordrhein-westfälischen Emsdetten: <strong>Heike Kryszat, </strong>die für ihre Innenarchitektur-Weiter­bildung ein <strong>Praktikum im Betrieb </strong>machte, war ebenfalls dabei. Schon einige Wochen vor dem Meeting hatte sie Wulfers über die Arbeitsvermittlung ausfindig gemacht – ganz anonym. Die beiden trafen sich und stellten schnell fest: Die Chemie stimmte. Beide beschlossen kurzerhand, die <strong>Nachfolge gemeinsam anzutreten.</strong></p>



<h2>Die neue Feedback-Kultur kommt bei den Mitarbeitern gut an</h2>



<p>Wenn Wulfers die Geschichte erzählt, klingt es, als wäre Magie im Spiel gewesen. Da ist auf der einen Seite <strong>Wulfers </strong>selbst, der als <strong>frisch geprüfter Tischlermeister und Betriebswirt </strong>nach der Handwerksordnung (HwO) im Alter von 25 Jahren noch <strong>wenig Führungserfahrung </strong>mitbringt. Auf der anderen Seite ist da <strong>Heike Kryszat, </strong>die um <strong>30 Jahre älter </strong>als ihr Kompagnon <strong>bereits viele Jahre als Geschäftsführerin tätig war </strong>– das allerdings in anderen Branchen.</p>



<p>Der <strong>unterschied­lichen Berufswege </strong>und <strong>verschiedenen Alter </strong>zum Trotz teilen <strong>beide die gleiche Auffassung von Arbeitskultur. </strong>Als sie den Betrieb im Frühjahr 2021 übernahmen, führten sie einen <strong>regelmäßigen Austausch bei einem monatlichen Frühstück </strong>ein. „Wir sprechen dort darüber, was gut läuft und was wir als langfristige Ziele für unseren Betrieb ­sehen“, sagt Wulfers.</p>



<p>Bei den drei Gesellen und vier Azubis kommt die <strong>neue Feedback-Kultur in familiärer Atmosphäre </strong>gut an. Als neunköpfiges Team ergeben sich <strong>viele verschiedene Blickwinkel, </strong>diskutiert wird offen. Die Entscheidungen fällen dann die beiden Nachfolger zusammen. „Problematiken wie Fehlbestellungen, Lieferschwierig­keiten und Umsatzschwankungen gemeinsam zu besprechen und zu lösen ist ein großer Vorteil“, findet Wulfers.</p>



<p>Als er dem Team zum ersten Mal als künftiger Chef vorgestellt wurde, das ist nun gut anderthalb Jahre her, war er erst 23. „Damals haben mich die Mitarbeiter erstaunt angesehen“, erinnert er sich. Doch nach kurzer Zeit schon arbeitete er mit seinem Team ganz vertraut und Seite an Seite, berichtet er: „Während ich <strong>gemeinsam mit unseren Mitarbeitern die technische Umsetzung der Projekte </strong>vo­rantreibe, kümmert sich <strong>Heike vor allem um die kaufmännischen Aspekte und die Kundenakquise.“</strong></p>



<p>Seit der Übernahme vor gut anderthalb Jahren hat sich einiges getan: Das junge Tandem modernisierte das EDV-System, akquirierte neue Kundengruppen und erschloss mit dem Bereich „Ladenbau“ ein neues Geschäftsfeld: Für Cafés, Praxen und andere Einrichtungen sorgt die Tischlerei für nachhaltige Einrichtungen. Aus der Holzwerkstatt Winter wurde die <a href="https://tischlerei-wuw.de/" target="_blank" rel="noreferrer noopener">Winter &amp; Wulfers GmbH</a>. „Bei der ­Firmierung war es uns wichtig, <strong>Lothar Winter als bekannten Inhaber im Namen</strong> fortzuführen und <strong>Philipp Wulfers als sehr jungen Tischlermeister gleich richtig zu etablieren“, </strong>erklärt Heike Kryszat. Bewusst verzichtete sie darauf, ihren eigenen Namen zu integrieren, da er weniger leicht auszusprechen und daher auch schlechter zu merken sei.</p>



<h2>Eine Intiative für die Unternehmensnachfolge</h2>



<p>Dass sich das <strong>Tandem </strong>auf Anhieb gefunden hat, geht auch auf einen anderen <strong>Glücksfall </strong>zurück. Schließlich war es noch nicht lange her, dass die <a href="https://www.hwk-muenster.de/de" target="_blank" rel="noreferrer noopener">Handwerks­kammer (HWK) Münster</a> ihren <strong>Aufnahmebogen in die Arbeitsvermittlung</strong> um das <strong>Feld „Spätere Übernahme oder Teilhaberschaft“ </strong>erweitert hat. Wer es ankreuzt, landet auf der <strong>deutschlandweiten Unternehmensnachfolge-Plattform </strong><a href="https://www.nexxt-change.org/DE/Startseite/inhalt.html" target="_blank" rel="noreferrer noopener">Nexxt-change</a>, die sich an einen viel <strong>größeren Pool an Übergabe- und Übernahmewilligen </strong>richtet. Dass sich Heike Kryszat und Philipp Wulfers über diesen Weg getroffen haben, geht so gesehen auf die Kammer und das Bundesministerium für Wirtschaft und Klimaschutz (BMWK) zurück.</p>



<p>Im Rahmen ihrer <strong>Initiative „Unternehmensnachfolge – aus der Praxis für die Praxis“ </strong>fördert das BMWK auch das Nachfolge-Projekt <strong>„Unternehmensnachfolge Schritt für Schritt“ </strong>der HWK Münster. „Das Ziel des Projekts ist es, die kammereigenen Vermittlungsdienste der <strong>Betriebsbörse mit der Fachvermittlung zu verzahnen </strong>und die <strong>Unternehmensnachfolge im Handwerk Schritt für Schritt zu gestalten“, </strong>erklärt Frank Kühn-Gerhard, der das Nachfolge-Projekt bei der HWK Münster leitet. Aus Erfahrung weiß er, dass es häufig am besten ist, die Nachfolgenden langsam an die Selbstständigkeit heranzuführen.</p>



<p>Für den Experten zählt dazu auch die Nachfolge zu zweit. Diese bisher <strong>noch selten genutzte Tandem-Strategie </strong>will er künftig gezielt fördern. Schließlich haben immer weniger Handwerksmeister Lust darauf, <strong>alleine die volle Verantwortung für einen Betrieb zu tragen. </strong>Während der <a href="https://www.ihm.de/" target="_blank" rel="noreferrer noopener">Internationalen Handwerksmesse (IHM)</a> im vergangenen Juli in München sprachen Wissenschaftler der fünf Institute des Deutschen Handwerksinstituts (DHI) <a href="https://www.handwerk-magazin.de/selbst-und-staendig-warum-es-sich-trotzdem-lohnt-unternehmer-zu-sein-266153/" target="_blank" rel="noreferrer noopener">ausführlich auf einer Tagung</a> über die Problematik (siehe handwerk magazin 09/22). Als Argumente gegen eine Gründung oder Nachfolge führen Handwerker oft die hohe Arbeitslast an und die komplexe Verwaltungsarbeit. Geteilte Arbeit ist damit die sprichwörtliche halbe Arbeit. Positiv gesehen, kann sich das Duo auch zusammen über seine Erfolge freuen.</p>



<h2>Weniger Nachfolge-Kandidaten als vakante Chefsessel</h2>



<p>Bei der Nachfolge kommt hinzu: Es ist ein <strong>hochsensibles Thema. </strong>Für den <strong>neuen und alten Betriebsinhaber </strong>und für <strong>das Team </strong>muss es <strong>menschlich, aber auch unternehmenskulturell einfach passen. </strong>Das gelingt nicht jedes Mal so leicht wie bei Heike Kryszat und Philipp Wulfers und ihrem Team. Zudem gibt es derzeit weniger Übernahmewillige als offene Geschäftsführerposten: Allein von den fast 29.000 Mitgliedsbetrieben der Handwerks­kammer Münster stehen über 25 Prozent in den nächsten fünf bis zehn Jahren zur Übergabe an. Finden Inhaber keine geeigneten Kandidaten, müssen sie schließen. Diesen Ernstfall möchte Kühn-Gerhard verhindern. Einen wesentlichen Grund für <strong>gescheiterte Nachfolgeprozesse </strong>sieht er auch darin, dass viele Altinhaber die <strong>Suche nach ihrem Traumkandidaten zu spät angehen.</strong></p>



<p>Im baden-württembergischen Baden-Baden zeigt der <a href="https://www.badundheizung.de/baden-baden/" target="_blank" rel="noreferrer noopener">Betrieb Bauer Heizung-Sanitär-Klimatechnik</a> beispielhaft, wie die <strong>Übergabe fließend </strong>ineinandergreifen kann. Gleich einem verzahnten System haben sich <strong>Stephan Bauer </strong>und <strong>Jürgen Keller </strong>mit <strong>Seniorchef Werner Bauer </strong>die Klinke in die Hand gegeben. Werner ­Bauer, der den 1964 gegründeten Betrieb lange Jahre mit seinem Bruder Walter Bauer führte, holte 2006 Jürgen Keller als technischen Geschäftsführer an Bord. 2010 kam sein Neffe Stephan als kaufmännischer Geschäftsführer dazu. Die Senior-Chefs verabschiedeten sich dann nacheinander in den Ruhestand – im ­ruhigen Bewusstsein, dass ihr Lebenswerk in guten Händen ist.</p>



<h2>Verantwortung auf mehrere Schultern verteilen</h2>



<p>Während des <strong>komplexen Übergabeprozesses </strong>waren daher <strong>oft drei Chefs im Betrieb, </strong>ähnlich wie bei der Tischlerei Winter &amp; Wulfers in Emsdetten, als Firmengründer Lothar Winter seine Nachfolger instruierte. Beim SHK-Betrieb in Baden-Baden holten die Geschäftsführer <strong>zusätzlich einen Experten für Veränderungsprozesse </strong>hinzu: <a href="https://www.handwerk-magazin.de/hermann-j-kreitmeir-effizienzsteigerung-durch-gute-organisation-273062" target="_blank" rel="noreferrer noopener">Hermann-J. Kreitmeir</a> aus Kirchdorf am Inn führte den Betrieb nicht nur durch die Nachfolge, sondern verhalf zu einer komplett neuen Struktur mit großen Veränderungen für den 40-köpfigen Betrieb. „Wir haben eine mittlere Führungsebene eingezogen, um die <strong>anwachsende Verantwortung auf mehrere Schultern zu verteilen“, </strong>berichtet Keller. Zuvor wechselten Stephan Bauer und er sich meist ab, die eingehenden Telefonate der Kunden-Notruf-Hotline zu bedienen. „Den Notdienst nur zu zweit zu managen war sehr stressig“, erinnert sich Keller.</p>



<p>Auf den Rat von Berater Kreitmeir führten sie außerdem ein <strong>Controlling </strong>ein, das die Lohn- und Finanzbuchhaltung steuert. Besonders gelungen findet Stephan Bauer den <strong>neuen Umgang untereinander. </strong>Zusammen mit den Mitarbeitern haben sie dazu „Spielregeln“ definiert: von <strong>Fairness über sachliches Argumentieren bis hin zu Ehrlichkeit und Offenheit. </strong>Als Plakat hängen die Betriebswerte im Büro an der Wand. Jeder  Mitarbeiter trägt sie in seiner Mappe.</p>



<p><br>Um den <strong>Mitarbeitern ihrerseits wertschätzend zu begegnen</strong>, bitten die Geschäftsführer zum <strong>täglichen Feierabend-Feedback-Gespräch. </strong>Die Angestellten berichten dann vom vergangenen Tag und über ihre Erfahrungen. Motivierend auswirken soll sich ebenfalls die leistungsorientierte Entlohnung, die in neu aufgesetzten Arbeitsverträgen festgehalten ist. Ganz im Sinne von <a href="https://www.handwerk-magazin.de/kategorie/new-work/" target="_blank" rel="noreferrer noopener">New Work</a> verdient danach derjenige mehr, der sich für die Firma einbringt und Verantwortung zeigt. Das <strong>steigende Mitarbeiter-Engagement </strong>wiederum macht sich dann zu einem späteren Zeitpunkt bezahlt, wenn die beiden Geschäftsführer ihrerseits das Zepter übergeben wollen. Doch noch ist es lange nicht so weit: Der 53-jährige Jürgen Keller und der 42-jährige Stephan Bauer haben noch viel vor. Gemeinsam treiben sie die Expansion des Betriebs voran.</p>



<h2>Materialengpässe und Preis­steigerungen gemeinsam meistern</h2>



<p>Neben den Umstrukturierungen haben sie vor vier Jahren das Nachbargrundstück erworben und darüber ihre Lagerfläche und Büroräumlichkeiten erweitert sowie neue Parkmöglichkeiten geschaffen. „Wir haben heute in vielerlei Hinsicht die Nase vorn und so konnte uns auch die Coronapandemie nicht aus der Bahn werfen“, freut sich Stephan Bauer. Die <strong>Arbeit im Tandem erwies sich in dieser schwierigen Zeit als besonders gut, </strong>denn der Schrecken zu Anfang der Pandemie war groß: Aufgrund mehrerer Krankheitsfälle musste der Betrieb im Frühjahr 2020 für zwei Wochen komplett schließen. Bauer und Keller beschlossen damals gemeinsam, die Mitarbeiter in Einheiten zu trennen, sodass bei erneuten Krankheitsfällen nicht der gesamte Betrieb zum Erliegen gekommen wäre.</p>



<p>Zu weiteren Problemen führten im vergangenen Jahr beispielsweise die täglichen Grenzpassagen der französischen Mitarbeiter und abrupte Auftragsstopps bei großen öffentlichen Aufträgen aufgrund von Haushaltssperren. „Trotz allem hatten wir Vollbeschäftigung und unterm Strich ein gutes Jahr“, zieht das Geschäftsführer-Duo Bilanz. Nicht zu ­vergessen: <strong>Trotz des fortschreitenden Fachkräftemangels konnten sie neue Mitarbeiter für sich gewinnen. </strong>Ihren unternehmerischen Erfolg schreiben sie ihren mutig angegangenen Veränderungen im Zweier-Führungsteam zu. „Es hilft uns sehr, dass wir uns untereinander ab­sprechen können und Entscheidungen von großer Tragweite auch in den aktuellen Zeiten mit Materialengpässen und Preissteigerungen gemeinsam tragen.“ Wenn im Betrieb die gesamte Verantwortung und das Betriebswissen nicht nur bei einer einzigen Person liegt, läuft eben vieles leichter. Das spüren letztlich auch die Kunden: Über die moderne Betriebsführung können Aufträge schneller erstellt und durchgeführt werden.</p>



<p>Schon jetzt planen Keller und Bauer das Weihnachtsessen für ihr Team. „Das wird ein schönes Event mit gutem Essen als Belohnung für die tolle Arbeit das gesamte Jahr über.“ Eine einsame Festrede wird es dann sicherlich nicht geben, sondern eine, die so viel abwechslungs­reicher ist, wenn sich zwei die Bälle zuspielen – als Team an der Spitze.<br></p>



<div class="wp-block-hzm-highlight-box">
<h2>Nachfolge im Tandem: 5 Vorteile</h2>



<p>Alles alleine machen war gestern. Heute steht für einige Handwerker die Work-Life-Balance im Vordergrund. Diese gelingt über eine Doppelspitze. Zudem erweist es sich von Vorteil, auch die Mitarbeiter stärker zur Verantwortung zu ziehen.</p>



<ol><li><strong>Schwierigere Entscheidungen </strong>können miteinander besprochen werden: von Personalentscheidungen bis hin zu Maßnahmen angesichts aktueller Lieferschwierigkeiten und Preissteigerungen.<br></li><li><strong>Unterschiedliche Berufswege und Kenntnisse </strong>sind beim Tandem ein Vorteil: Während sich der eine dem technischen Bereich widmet und das Team handwerklich anleitet, übernimmt der andere die kaufmännischen Aspekte im Betrieb wie Buchhaltung und Auftragsabwicklung.<br></li><li><strong>Um den geeigneten Kompagnon zu finden, </strong>helfen Handwerkskammern sowie die Initiative „Unternehmensnachfolge – aus der Praxis für die Praxis“ des Bundesministeriums für Wirtschaft und Klimaschutz (BMWK).<br></li><li><strong>Mit der Übernahme </strong>wird häufig die gesamte Struktur und Kultur eines Betriebs unter die Lupe genommen. Im Führungs-Tandem, aber auch gemeinsam mit dem Team, gilt es zu überlegen, was verbessert werden sollte. Etabliert haben sich tägliche oder wöchentliche Treffs, um Feedbacks und Meinungen einzuholen.<br></li><li><strong>Wer sich Arbeit teilt, </strong>kann ebenfalls überlegen, ob er nicht an weitere Mitarbeiter Verantwortlichkeiten übertragen möchte. Je mehr Personen in einem Betrieb über bestimmte Abläufe Bescheid wissen, desto besser gestaltet sich die Work-Life-Balance. Weiterer Vorteil: Mit mehr Aufgaben und Kenntnissen vertraut, eröffnen sich für die Mitarbeiter viele Wachstumspotenziale. Das führt letztlich dazu, dass sie sich eine mögliche spätere Betriebsübernahme ihrerseits eher vorstellen können.</li></ol>
</div>	</div><!-- .entry-content -->

	<div class="marg-bottom-2x text-center">
			<a href="/" title="Zurück zur Startseite" class="button button--secondary"><i class="material-icons">keyboard_arrow_left</i> Zurück zur Startseite</a>
	</div>
	<footer class="entry-footer">

					<div class="content-actions">
				<button class="button button--secondary" onclick="window.print();"><i class="material-icons">print</i> Drucken</button>
				<a class="button button--secondary" title="Kontakt zur Redaktion" href="mailto:redaktion@handwerk-magazin.de?subject=Useranfrage+zu%3A+F%C3%BChrungs-Doppel%3A+Warum+es+Vorteile+hat%2C+die+Nachfolge+zu+zweit+anzutreten"><i class="material-icons">email</i> Kontakt zur Redaktion</a>
			</div>
		
		<div class="content-copyright">
			&copy; handwerk-magazin.de - Alle Rechte vorbehalten		</div>

									<section id="hzm-newsletter-widget-3" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>					
							<script>var hideArticleAd = 0;</script>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-274657 -->

					</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<div class="row">
		<!-- Show Medium-Rectangle-1 on Post_Details  -->
					<section id="hzm-ads-widget-5" class="widget box--gray-lighter content-ad widget--sidebar-ad">
				<div>
					<div class="sidebar-ad__disclaimer">- Anzeige -</div>
					<div class="widget__body">
						<!-- Medium Rectangle 1 -->
						<div id="AdSlot_3564056" class="adWrapper adtype_10 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564056");})</script>
			</div>
					</div>
				</div>
			</section>
				<section id="hzm-podcast-widget-2" class="widget box--gray-lighter-white">
    <div>
        <header>
            <span class="widget__title"><i class="material-icons">mic</i> Podcast</span>
        </header>
        <div>
		<script type="text/plain" data-usercentrics="Podigee" class="podigee-podcast-player" src="https://player.podigee-cdn.net/podcast-player/javascripts/podigee-podcast-player.js" data-configuration="https://abnahmeprotokoll.podigee.io/29-new-episode/embed?context=external&theme=default&test=hallowelt/embed?context=external"></script>
        </div>
    </div>
</section>

<section id="hzm-ads-widget-25" class="widget box--gray-lighter-white widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                    <div class="widget__body">
                                            <a href=" https://adfarm1.adition.com/redi?sid=4678699&kid=5572339&bid=16962259&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" target='_blank' rel='noopener nofollow' class="clearfix">
                            <img width="300" height="200" src="https://media.handwerk-magazin.de/uploads/2022/11/GHM_hm-DHZ.jpg" class="w100 marg-bottom" alt="" loading="lazy" sizes="(min-width: 960px) 300px, (min-width: 640px) 50vw, 100vw" srcset="https://media.handwerk-magazin.de/uploads/2022/11/GHM_hm-DHZ.jpg 300w,  https://media.handwerk-magazin.de/uploads/2022/11/GHM_hm-DHZ-150x100.jpg 150w,  https://media.handwerk-magazin.de/uploads/2022/11/GHM_hm-DHZ-105x70.jpg 105w" />                        </a>
                                                                <a class="h4" href=" https://adfarm1.adition.com/redi?sid=4678699&kid=5572339&bid=16962259&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" target="_blank" rel="noopener nofollow">Das Event für das gesamte Handwerk geht an den Start</a>
                                        <p>
                        Erleben Sie bei ZUKUNFT HANDWERK wie Branchenkenner wegweisende Handwerk-Trends analysieren und profitieren Sie von Zukunftsprognosen aus erster Hand.                         <img src="https://adfarm1.adition.com/banner?sid=4678699&kid=5572339&bid=16962259&wpt=C&ts=[timestamp]&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" border="0">                    </p>
                                            <footer class="widget__footer">
                            <a class="widget__more-link" href=" https://adfarm1.adition.com/redi?sid=4678699&kid=5572339&bid=16962259&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" target='_blank' rel='noopener nofollow'>› Dabei sein und bis zu 50% sparen!</a>
                        </footer>
                                    </div>
            </div>
</section>


<section id="hzm-ads-widget-28" class="widget box--gray-lighter-white widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                    <div class="widget__body">
                                            <a href="https://adfarm1.adition.com/redi?sid=4678699&kid=5619886&bid=17004186" target='_blank' rel='noopener nofollow' class="clearfix">
                            <img width="600" height="386" src="https://media.handwerk-magazin.de/uploads/2022/12/uebersicht-pw-08.jpg" class="w100 marg-bottom" alt="" loading="lazy" sizes="(min-width: 960px) 300px, (min-width: 640px) 50vw, 100vw" srcset="https://media.handwerk-magazin.de/uploads/2022/12/uebersicht-pw-08.jpg 600w,  https://media.handwerk-magazin.de/uploads/2022/12/uebersicht-pw-08-300x193.jpg 300w,  https://media.handwerk-magazin.de/uploads/2022/12/uebersicht-pw-08-150x97.jpg 150w,  https://media.handwerk-magazin.de/uploads/2022/12/uebersicht-pw-08-109x70.jpg 109w" />                        </a>
                                                                <a class="h4" href="https://adfarm1.adition.com/redi?sid=4678699&kid=5619886&bid=17004186" target="_blank" rel="noopener nofollow">ISH 2023</a>
                                        <p>
                        Die ISH, die Weltleitmesse für Wasser, Wärme, Luft, lädt vom 13. bis 17. März 2023 wieder nach Frankfurt am Main. Auf der international führenden SHK-Veranstaltung zeigt die Industrie ihre marktfähigen Lösungen für eine nachhaltige Zukunft.                        <img src="https://adfarm1.adition.com/banner?sid=4678699&kid=5619886&bid=17004186&wpt=C&ts=[timestamp]" border="0">                    </p>
                                            <footer class="widget__footer">
                            <a class="widget__more-link" href="https://adfarm1.adition.com/redi?sid=4678699&kid=5619886&bid=17004186" target='_blank' rel='noopener nofollow'>› mehr erfahren</a>
                        </footer>
                                    </div>
            </div>
</section>

<section id="block-3" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders hwr-teaserbox">
<h2 class="has-white-color has-text-color has-medium-font-size" id="corona-spezial" style="font-style:normal;font-weight:300">HANDWERKER RADIO</h2>



<div class="wp-container-2 wp-block-columns has-white-background-color has-background">
<div class="wp-container-1 wp-block-column" style="flex-basis:100%"><div class="wp-block-image">
<figure class="aligncenter size-full"><img src="https://media.staging.rw-textilservice.de/uploads/2022/07/Logo_Handwerker-Radio_rgb-breit.png" alt="" class="wp-image-342393"><figcaption class="custom-desc342393"></figcaption></figure></div>



<hr class="wp-block-separator has-css-opacity"/>



<div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>DAS ERSTE UND EINZIGE INTERNET-RADIO FÜR DEUTSCHLANDS MACHER* und deren Zulieferer, Dienstleister, Verbände und Organisatoren</strong></p>



<p><audio id="hwr-audio" src="https://s37.derstream.net/handwerker-radio.mp3?=handwerk-magazin.de"></audio></p>
<div id="hwr-audio-player"></div>
<p><script type="text/javascript" src="/wp-content/themes/hzm-portal-base/js/vendor/hwr-player/hwr-player.js"></script></p>
<style>#secondary .hwr-button {width:100%} #secondary .hwr-playbar .hwr-button>div:first-child {width:100%;} #primary .hwr-playbar {display:none;}</style>



<p class="no-marg no-pad" style="font-size:11px">*für das gesamte deutschsprachige Handwerk</p>
</div>
</div>
</div>
</div></section>
    <section id="hzm-magazine-widget-2" class="widget widget--sidebar-magazine">
        <div>
            <header>
                <span class="widget__title"><i class="material-icons">library_books</i> AKTUELLE AUSGABE</span>
            </header>
            <div class="widget__body">

                <div class="sidebar-magazine__cover">
                                                                    <a href="https://downloadportal.holzmann-medien.de/produkt/handwerk-magazin-01-2023/" target="_blank" title="handwerk magazin 1/2023"><img width="240" height="283" src="https://media.downloadportal.holzmann-medien.de/uploads/2022/12/HM_01_2023_Webshoptitel_3d-300x300.png" title="handwerk magazin 1/2023" loading="lazy"></a>
                        <div class="sidebar-magazine__meta">
                            © hm                        </div>
                                    </div>

                <div class="sidebar-magazine__content">
                    <div class="sidebar-magazine__title">
                        							handwerk magazin 1/2023                        						                    </div>
                    <ul class="sidebar-magazine__list">
                        <li>
                            <span>›</span>
                            																	<a href="https://downloadportal.holzmann-medien.de/produkt/handwerk-magazin-01-2023/" title="handwerk magazin 1/2023" target="_blank">zur Ausgabe</a>
								                                                    </li>
                        <li>
                            <span>›</span>
                            <a href="https://downloadportal.holzmann-medien.de/produkt-kategorie/hm/">Heftarchiv</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="https://www.holzmann-medienshop.de/zeitschriften/handwerk-magazin/">Heft kaufen</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="/shop/">Shop</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </section>

<section id="hzm-ads-widget-9" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3564052" class="adWrapper adtype_27 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564052");})</script>
                    </div>
                </div>
                </div>
</section>

<section id="block-7" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders">
<h2 class="has-gray-dark-color has-text-color has-medium-font-size" id="corona-spezial" style="font-style:normal;font-weight:300">FINANZSPIEGEL FÜR UNTERNEHMER</h2>



<div class="wp-container-4 wp-block-columns has-white-background-color has-background">
<div class="wp-container-3 wp-block-column" style="flex-basis:100%">
<h4 class="h4"><a href="/120jahre/"></a><a rel="noreferrer noopener" href="https://anzeigen.rationell-reinigen.de/" target="_blank"></a>Baugeld* – Dezember 2022/Januar 2023</h4>



<figure class="wp-block-table is-style-stripes"><table><thead><tr><th>Anbieter</th><th>10 Jahre</th><th>15 Jahre</th></tr></thead><tbody><tr><td>ING</td><td>3,52 %</td><td>3,67 %</td></tr><tr><td>Degussa Bank</td><td>3,73 %</td><td>4,04 %</td></tr><tr><td>Commerzbank</td><td>4,07 %</td><td>4,28 %</td></tr></tbody></table></figure>



<p style="font-size:11px">*Konditionen für Selbstständige, Darlehen 175.000; 70% Finanzierung , 2% Tilgung</p>



<hr class="wp-block-separator has-css-opacity"/>



<p class="has-text-align-right no-marg" id="wichtige-infos-news-rund-um-das-virus">› <a rel="noreferrer noopener" href="https://anzeigen.rationell-reinigen.de/" target="_blank"></a><a href="https://www.handwerk-magazin.de/investition-und-finanzierung-172112">Weiter zu Festgeld, Tagesgeld,<br>Darlehen und Kontokorrent</a></p>
</div>
</div>
</div>
</div></section>
<section id="media_image-3" class="widget widget_media_image"><div><a href="https://www.handwerk-magazin.de/anmeldung-zum-newsletter-handwerk-magazin-unternehmertipp/?utm_source=handwerk-magazin.de&#038;utm_medium=banner&#038;utm_campaign=Default-Banner+Newsletter&#038;utm_content=Whitepaper+Lifehacks"><img width="300" height="400" src="https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px.png" class="image wp-image-263220  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Test" srcset="https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px.png 300w,  https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px-225x300.png 225w,  https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px-113x150.png 113w,  https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px-53x70.png 53w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">SOCIAL MEDIA</span></header>
<div class="textwidget custom-html-widget"><div class="grid-column">
<a href="https://www.facebook.com/handwerk.magazin" title="handwerk magazin auf Facebook" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2020/12/facebook_icon.png" alt="HM auf Facebook" title="Jetzt Facebook-Fan werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.instagram.com/handwerkmagazin" title="handwerk magazin auf Instagram" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2020/12/instagram_icon.png" alt="HM auf Instagram" title="Zu Instagram" width="126" height="126" loading="lazy">
</a>

<a href="https://twitter.com/handwerkmagazin" title="handwerk magazin auf Twitter" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2020/12/twitter.png" alt="HM auf Twitter" title="Jetzt Follower werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.xing.com/news/pages/handwerk-magazin-427" title="handwerk magazin auf Xing" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2021/06/xing_logo.png" alt="HM auf Xing" title="Zu XING" width="126" height="126" loading="lazy">
</a>

<a href="/feed/" title="handwerk magazin auf Xing" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2021/06/rss.png" alt="RSS-Feed" title="RSS-Feed abonnieren" width="126" height="126" loading="lazy">
</a>
</div></div></div></section>	</div>
</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer class="site-footer">
		<nav class="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-footermenue" class="footer-navigation__list footer-navigation__list--single"><li id="menu-item-127043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127043"><a href="https://www.handwerk-magazin.de/impressum/">Impressum</a></li>
<li id="menu-item-127056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-127056"><a href="https://www.handwerk-magazin.de/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-127061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127061"><a href="https://www.handwerk-magazin.de/agb/">AGB</a></li>
<li id="menu-item-224111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224111"><a href="https://www.handwerk-magazin.de/mitarbeiter/">Mitarbeiter</a></li>
<li id="menu-item-224100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224100"><a href="https://www.handwerk-magazin.de/kategorie/presse/">Presse</a></li>
<li id="menu-item-127127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127127"><a href="https://www.holzmann-medien.de/media-sales/print/handwerk-magazin/#skip">Media Sales</a></li>
<li id="menu-item-164864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164864"><a href="https://www.handwerk-magazin.de/hilfe/">Hilfe</a></li>
<li id="menu-item-266743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266743"><a href="https://www.holzmann-medien.de/kuendigungsformular/">Abo kündigen</a></li>
</ul>		</nav>

		<div class="footer-logos">
			<img class="footer-logos__item" src="https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/img/ivw_Logo_RGB_gruen.svg" width="28" height="28" alt="" />
							<img class="footer-logos__item" src="https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/img/logo-agof.png" width="57" height="28" alt="" />
						<a href="https://www.holzmann-medien.de" target="_blank">
				<img class="footer-logos__item" src="https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/img/logo_hmm.gif" width="133" height="23" alt="" />
			</a>
		</div>

	</footer>
</div><!-- #page -->


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="efab4daebc">

		<div id="pum-232653" class="pum pum-overlay pum-theme-225063 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:232653,&quot;slug&quot;:&quot;loginpopup&quot;,&quot;theme_id&quot;:225063,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.popmake-loginpopup&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;400px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-232653" class="pum-container popmake theme-225063 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<script type="text/javascript"></script>
                <div class='gf_browser_safari gf_browser_iphone gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_75' ><div id='gf_75' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_75' id='gform_75'  action='/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/#gf_75' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><fieldset class="gfieldset gform_fieldset_begin gform_fieldset "><legend class="gfieldset-legend">LOGIN</legend><ul class="gform_fields top_label form_sublabel_below description_below"><li id="field_75_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_75_1"><label class='gfield_label' for='input_75_1' >E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_75_1' data-validetta='regExp[basics]' type='text' value='' class='large'   placeholder='E-Mail Adresse' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_75_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_75_2"><label class='gfield_label gfield_label_before_complex' for='input_75_2' >Passwort<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_password'>
						<span id='input_75_2_1_container' class='large'>
							<span class='password_input_container'>
							<input data-validetta='regExp[basics]' type='password' name='input_2' id='input_75_2'   value=''  placeholder='Passwort' aria-required="true" aria-invalid="false" />
							<button data-validetta='regExp[basics]' type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_75_2");' label='Passwort anzeigen' data-label-show='Passwort anzeigen' data-label-hide='Passwort verbergen'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
							</span>
						</span>
						<div class='gf_clear gf_clear_complex'></div>
					</div></li><li id="field_75_6"  class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_75_6"><div class="marg-bottom">
<a href="/passwort-vergessen/">› Passwort vergessen?</a>
</div>
<div>
<a href="/registrierung/">› Jetzt registrieren und Vorteile genießen</a>
</div></li><li id="field_75_7"  class="gfield gfield--width-full field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_75_7"><label class='gfield_label' for='input_75_7' >CAPTCHA</label><div id='input_75_7' class='ginput_container ginput_recaptcha' data-sitekey='6Lf3YJUaAAAAAFAtvtNuay19EOgK4UE_99ObpHE6'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></fieldset><ul class="gform_fields top_label form_sublabel_below description_below"><li id="field_75_8"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_75_8"><label class='gfield_label' for='input_75_8' >Email</label><div class='ginput_container'><input name='input_8' id='input_75_8' data-validetta='regExp[basics]' type='text' value='' /></div><div class='gfield_description' id='gfield_description_75_8'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_75' class='gform_button button' value='Login'  onclick='if(window["gf_submitting_75"]){return false;}  window["gf_submitting_75"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_75"]){return false;} window["gf_submitting_75"]=true;  jQuery("#gform_75").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=75&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_75' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='75' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_75' value='WyJbXSIsIjQxNzc3OTM2MTRiNTljYWJlZDM4Yjc0OTM4ODY3OTgwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_75' id='gform_target_page_number_75' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_75' id='gform_source_page_number_75' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_75' id='gform_ajax_frame_75' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 75, 'https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_75').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_75');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_75').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_75').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_75').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_75').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_75').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_75').val();gformInitSpinner( 75, 'https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [75, current_page]);window['gf_submitting_75'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_75').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_75').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [75]);window['gf_submitting_75'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_75').text());}, 50);}else{jQuery('#gform_75').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [75, current_page]);} );} );
</script>

		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×			</button>
		
	</div>

</div>
<!-- WebP-SQL Abfragezeit: 0 --> 
<!-- WebP-SQL Anzahl Abfragen: 0 --> 
		<!-- Webpage Tag 143123 / handwerk-magazin / https://www.handwerk-magazin.de/ -->
		<script type="text/javascript">
			(function(){
			var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;
			myrtbScript.src= "https://lib.selfcampaign.com/tag/143123_272646c7586a7a14b2163d5ee138018b?async=1";
			(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);
			})();
		</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-4 > * { margin: 0; }</style>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/plugins/accordion-blocks/js/accordion-blocks.min.js?ver=1.5.0' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.stackonly.js?ver=3.1.2' id='hzm-portal-base-tablesaw-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.3' id='hzm-portal-base-tiny-slider-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/js/vendor/glightbox/glightbox.min.js?ver=3.0.5' id='hzm-portal-glightbox-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hm/js/custom/custom.bundle.foot.min.js?ver=1.0' id='hzm-portal-custom-bundle-foot-js-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 16:35:32+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.6' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/plugins/hzm-global-settings/js/validetta.min.js?ver=6.0.3' id='validetta-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.12","pm_dir_url":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.handwerk-magazin.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.handwerk-magazin.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"225063","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.handwerk-magazin.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.handwerk-magazin.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-232653":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".popmake-loginpopup"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"225063","size":"small","responsive_min_width":"0%","responsive_max_width":"400px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":232653,"slug":"loginpopup"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.12' id='popup-maker-site-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 75) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [75, 1]) } );
</script>

<!-- AdSlots -->

		<!-- MMA Superbanner sticky Mobile -->
		<div class="stickySP" id="sticky_xs">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3564067" class="adWrapper adtype_28 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564067");})</script>
			</div>
		</div>

		<!-- Superbanner sticky Tablet + Desktop -->
		<div class="stickySP" id="sticky_sm_md_lg">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3564070" class="adWrapper adtype_31 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564070");})</script>
			</div>
		</div>

		<!-- Skyscraper left -->
		<div id="sky-left" class="sky-left">
			<div id="AdSlot_3564062" class="adWrapper adtype_17 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564062");})</script>
			</div>
		</div>

		<!-- Skyscraper right -->
		<div id="sky-right" class="sky-right">
			<div id="AdSlot_3564063" class="adWrapper adtype_18 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564063");})</script>
			</div>
		</div>


<!-- BEGIN etracker Tracklet -->
<script type="text/plain" data-usercentrics="etracker" id="_etLoader" charset="UTF-8" data-secure-code="sJ3X4s" data-respect-dnt="true" src="https://code.etracker.com/code/e.js" async></script>
<!-- etracker CODE END -->

<!-- Anfang IVW - Measurement Manager -->
<script type='text/javascript'>
	$(window).on('load', function() {
		//Desktop Viewports (large, xlarge)
		var data_var = {
			st: 'handmaga',
			dn: 'data-8251905874.handwerk-magazin.de',
			mh:5
		}
		//Mobile Viewports (small, medium)
		if ( viewport.current() !== null && ( viewport.is('small') || viewport.is('medium') ) ) {
				data_var.st = 'mobhandm';
				data_var.dn = 'data-bc9dbdd971.handwerk-magazin.de';
		}
		IOMm('configure', data_var);

		IOMm('pageview', {
			cp: 'hm-rc-wf-mn',
			co: 'kommentar'
		});
	});
	//Globaler IVW-Code
	global_page_ivwcode = 'hm-rc-wf-mn';
</script>
<!-- Ende IVW - Measurement Manager -->

<script>
	var lightbox = GLightbox();
</script>

<script>
var data = {
    action: 'is_user_logged_in',
	redirect_to: '/fuehrungs-doppel-zu-zweit-die-nachfolge-antreten-hat-viele-vorteile-274657/'
};

jQuery.post(ajaxurl, data, function(response) {
	if(response.logout_url != 'no') {
        // Nutzer IST eingeloggt, Logout Link mit validem nonce anzeigen
		$('#menu-top-navigation .loginout').attr('href', response.logout_url.replace(/&amp;/g, '&') ).html('<i class="material-icons">lock</i> Logout');
		if(response.reload == 1){
			// Nutzer wurde erstmals angemeldet, Seite reloaden
			document.location.reload(true);
		}
    }
	else {
		// Nutzer IS NICHT eingeloggt, Login Link anzeigen
		$('#menu-top-navigation .loginout').attr('href', '#').addClass('popmake-loginpopup').html('<i class="material-icons">lock_open</i> Login');
	}
}), 'json';
</script>

<!-- BA Integration -->
		<script type="text/javascript" src="https://storage.googleapis.com/adlib/ham_adlib.js"></script>
		<!-- END BA Integration --></body>
</html>
