<!doctype html>
<html lang="de-DE">
<head>

    <link rel="preconnect" href="https://app.usercentrics.eu">
    <link rel="preconnect" href="https://api.usercentrics.eu">
    <link rel="preload" href="https://www.handwerk-magazin.de/wp-content/themes/hm/fonts/prompt-v4-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.handwerk-magazin.de/wp-content/themes/hm/fonts/prompt-v4-latin-200.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.handwerk-magazin.de/wp-content/themes/hm/fonts/prompt-v4-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
			<!-- Usercentrics CMP Integration -->
		<script id="usercentrics-cmp" data-settings-id="3y_oKJA2U" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
		<!-- End Usercentrics CMP Integration -->
	
	<!-- Google Tag Manager -->
	<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PL7722G');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Loyalität: Wie erlebte gegenseitige Hilfe Ihre Mitarbeiter zu Teamplayern macht - handwerk magazin</title><link rel="preload" as="font" href="https://www.handwerk-magazin.de/wp-content/themes/hm/fonts/prompt-v4-latin-200.woff2" crossorigin><link rel="preload" as="font" href="https://www.handwerk-magazin.de/wp-content/themes/hm/fonts/prompt-v4-latin-regular.woff2" crossorigin><link rel="preload" as="font" href="https://www.handwerk-magazin.de/wp-content/themes/hm/fonts/prompt-v4-latin-600.woff2" crossorigin><link rel="preload" as="font" href="https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" crossorigin><style id="wpr-usedcss">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</style>
	<link rel="canonical" href="https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Loyalität: Wie erlebte gegenseitige Hilfe Ihre Mitarbeiter zu Teamplayern macht - handwerk magazin" />
	<meta property="og:description" content="Wer Ehrlichkeit im Team bereits leben und erleben konnte und sich traut, die Wahrheit zu sagen, begegnet Führungskräften anders als jemand, der Bestrafung und Nachteile erfahren hat. So werden Mitarbeiter mit gegenseitiger Hilfe und Rückendeckung durch die Chefin oder den Chef zu loyalen Teamplayern." />
	<meta property="og:url" content="https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/" />
	<meta property="og:site_name" content="handwerk magazin" />
	<meta property="article:published_time" content="2022-07-19T08:00:00+00:00" />
	<meta property="article:modified_time" content="2022-06-30T09:13:35+00:00" />
	<meta property="og:image" content="https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1828" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Ulrike Bartel" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.handwerk-magazin.de/#website","url":"https://www.handwerk-magazin.de/","name":"handwerk magazin","description":"Homepage","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.handwerk-magazin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/#primaryimage","url":"https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd.jpeg","contentUrl":"https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd.jpeg","width":2560,"height":1828,"caption":"Rückendeckung und gegenseitige Hilfe"},{"@type":"WebPage","@id":"https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/#webpage","url":"https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/","name":"Loyalität: Wie erlebte gegenseitige Hilfe Ihre Mitarbeiter zu Teamplayern macht - handwerk magazin","isPartOf":{"@id":"https://www.handwerk-magazin.de/#website"},"primaryImageOfPage":{"@id":"https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/#primaryimage"},"datePublished":"2022-07-19T08:00:00+00:00","dateModified":"2022-06-30T09:13:35+00:00","author":{"@id":"https://www.handwerk-magazin.de/#/schema/person/e17cd38a38eb68762f7a48e8bffcfb81"},"breadcrumb":{"@id":"https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/"]}]},{"@type":"BreadcrumbList","@id":"https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"home","item":"https://www.handwerk-magazin.de/"},{"@type":"ListItem","position":2,"name":"Betrieb","item":"https://www.handwerk-magazin.de/kategorie/betrieb/"},{"@type":"ListItem","position":3,"name":"Mitarbeiter","item":"https://www.handwerk-magazin.de/kategorie/betrieb/mitarbeiter-betrieb/"},{"@type":"ListItem","position":4,"name":"Loyalität: Wie erlebte gegenseitige Hilfe Ihre Mitarbeiter zu Teamplayern macht"}]},{"@type":"Person","@id":"https://www.handwerk-magazin.de/#/schema/person/e17cd38a38eb68762f7a48e8bffcfb81","name":"Ulrike Bartel","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.handwerk-magazin.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d2699388d6f80d109d3ad4daedaee7c6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d2699388d6f80d109d3ad4daedaee7c6?s=96&d=mm&r=g","caption":"Ulrike Bartel"},"url":"https://www.handwerk-magazin.de/author/bartel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.handwerk-magazin.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//media.handwerk-magazin.de' />

<link rel="alternate" type="application/rss+xml" title="handwerk magazin &raquo; Feed" href="https://www.handwerk-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="handwerk magazin &raquo; Kommentar-Feed" href="https://www.handwerk-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="handwerk magazin &raquo; Loyalität: Wie erlebte gegenseitige Hilfe Ihre Mitarbeiter zu Teamplayern macht Kommentar-Feed" href="https://www.handwerk-magazin.de/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/feed/" />

	















<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hm/js/custom/custom.bundle.head.min.js?ver=1.0' id='hzm-portal-custom-bundle-head-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.3.3' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"},"firstDay":1,"iconText":"Datum ausw\u00e4hlen"}};
var gf_legacy_multi = {"75":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"Dieser Dateityp kann nicht hochgeladen werden. Zul\u00e4ssig sind die folgenden:","delete_file":"Diese Datei l\u00f6schen","in_progress":"In Bearbeitung","file_exceeds_limit":"Maximale Dateigr\u00f6\u00dfe \u00fcberschritten","illegal_extension":"Dateityp nicht zul\u00e4ssig.","max_reached":"Maximale Dateianzahl erreicht","unknown_error":"Ein Problem ist beim Speichern der Datei auf dem Server aufgetreten.","currently_uploading":"Bitte warte bis alle Dateien vollst\u00e4ndig hochgeladen wurden.","cancel":"Abbrechen","cancel_upload":"Upload abbrechen","cancelled":"Abgebrochen"},"vars":{"images_url":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.3.3' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=6.0#038;render=explicit' id='gform_recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.handwerk-magazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.handwerk-magazin.de/wp-json/wp/v2/posts/264912" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.handwerk-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.handwerk-magazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<meta name="generator" content="WooCommerce 6.6.0" />
<link rel='shortlink' href='https://www.handwerk-magazin.de/?p=264912' />
<link rel="alternate" type="application/json+oembed" href="https://www.handwerk-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handwerk-magazin.de%2Floyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.handwerk-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.handwerk-magazin.de%2Floyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912%2F&#038;format=xml" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="pingback" href="https://www.handwerk-magazin.de/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://media.handwerk-magazin.de/uploads/2021/04/cropped-hm-icon-70x70.png" sizes="32x32" />
<link rel="icon" href="https://media.handwerk-magazin.de/uploads/2021/04/cropped-hm-icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.handwerk-magazin.de/uploads/2021/04/cropped-hm-icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://media.handwerk-magazin.de/uploads/2021/04/cropped-hm-icon-300x300.png" />

		
		<!-- BA Integration -->
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
		<!-- END BA Integration -->
		<script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js" async></script>
		<script src="https://imagesrv.adition.com/js/aut.js"></script>
		<script>
			var mobileRenderslots = new Array ('AdSlot_3564065','AdSlot_3564068','AdSlot_3564067','AdSlot_3564059','AdSlot_3564056','AdSlot_3564060','AdSlot_3564052');
			var tabletRenderslots = new Array ('AdSlot_3564064','AdSlot_3564070','AdSlot_3564065','AdSlot_3564054','AdSlot_3564059','AdSlot_3564056','AdSlot_3564060','AdSlot_3564052');
			var desktopRenderslots = new Array ('AdSlot_3564064','AdSlot_3564070','AdSlot_3564063','AdSlot_3564062','AdSlot_3564054','AdSlot_3564059','AdSlot_3564056','AdSlot_3564048','AdSlot_3564060','AdSlot_3564052');

			var adition = adition || {};adition.srq = adition.srq || [];adition.srq.push(function(api) {
				api.registerAdfarm("adfarm1.adition.com");
				api.configureRenderSlot("AdSlot_3564064").setContentunitId(3564064);
api.configureRenderSlot("AdSlot_3564070").setContentunitId(3564070);
api.configureRenderSlot("AdSlot_3564063").setContentunitId(3564063);
api.configureRenderSlot("AdSlot_3564062").setContentunitId(3564062);
api.configureRenderSlot("AdSlot_3564065").setContentunitId(3564065);
api.configureRenderSlot("AdSlot_3564054").setContentunitId(3564054);
api.configureRenderSlot("AdSlot_3564068").setContentunitId(3564068);
api.configureRenderSlot("AdSlot_3564067").setContentunitId(3564067);
api.configureRenderSlot("AdSlot_3564059").setContentunitId(3564059);
api.configureRenderSlot("AdSlot_3564056").setContentunitId(3564056);
api.configureRenderSlot("AdSlot_3564048").setContentunitId(3564048);
api.configureRenderSlot("AdSlot_3564060").setContentunitId(3564060);
api.configureRenderSlot("AdSlot_3564052").setContentunitId(3564052);
			});
		</script>
	
	<!-- Anfang IVW - Measurement Manager -->
	<script type='text/javascript'>
		//Media-Query für alle Desktop-Viewports (large,xlarge)
		const mediaQueryDesktop = window.matchMedia('(min-width: 960px)');
		domainservicename = '';
		/*<!-- begin preload of IOM web manager -->*/
		if ( mediaQueryDesktop.matches ) {
			//Desktop
			domainservicename = 'data-8251905874.handwerk-magazin.de';
		} else {
			//Mobile (Viewport medium + small)
			domainservicename = 'data-bc9dbdd971.handwerk-magazin.de';
		}

		var preloadLink1 = document.createElement("link");
		preloadLink1.href = '//'+domainservicename+'/iomm/latest/manager/base/es6/bundle.js';
		preloadLink1.rel = "preload";
		preloadLink1.as = "script";
		preloadLink1.id = "IOMmBundle";
		document.head.appendChild(preloadLink1);

		var preloadLink2 = document.createElement("link");
		preloadLink2.href = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadLink2.rel = "preload";
		preloadLink2.as = "script";
		document.head.appendChild(preloadLink2);

		/*<!-- end preload of IOM web manager -->*/

		/*<!-- begin loading of IOMm bootstrap code -->*/
		var preloadedScript = document.createElement("script");
		preloadedScript.src = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadedScript.type = "text/javascript";
		document.head.appendChild(preloadedScript);
		/*<!-- end loading of IOMm bootstrap code -->*/
	</script>
	<!-- Ende IVW - Measurement Manager -->

</head>

<body class="post-template-default single single-post postid-264912 single-format-standard theme-hzm-portal-base woocommerce-no-js">


<!-- BEGIN etracker Tracklet -->
<!-- etracker PARAMETER -->
<script type="text/plain" data-usercentrics="etracker">


	var et_pagename     = "Loyalität: Wie erlebte gegenseitige Hilfe Ihre Mitarbeiter zu Teamplayern macht - handwerk magazin";


	var et_code			= "sJ3X4s";
	var et_areas        = "Homepage+-+Loyalit%C3%A4t%3A+Wie+erlebte+gegenseitige+Hilfe+Ihre+Mitarbeiter+zu+Teamplayern+macht+-+handwerk+magazin";
	var et_ilevel       = 0;
	var et_url          = "https%3A%2F%2Fwww.handwerk-magazin.de%2Floyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912%2F";

	var et_tag          = "";

</script>
<!-- etracker PARAMETER END -->

<!-- Overlay Tablet + Desktop -->
<div id="AdSlot_3564054" class="adWrapper adtype_2 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564054");})</script>
			</div>
<!-- Overlay Mobile -->
<div id="AdSlot_3564065" class="adWrapper adtype_33 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564065");})</script>
			</div>

<div class="site clearfix">
	<div class="adWrapper adWrapperTop clearfix">
		<!-- Superbanner top Tablet + Desktop -->
		<div id="AdSlot_3564064" class="adWrapper adtype_6 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564064");})</script>
			</div>
		<!-- MMA Superbanner top Mobile -->
		<div id="AdSlot_3564068" class="adWrapper adtype_29 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564068");})</script>
			</div>
	</div>
</div>

<div id="page" class="site clearfix">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header class="site-header">
		<div class="site-branding">
							<div class="site-branding__logo-container">
					<a class="site-branding__link" href="https://www.handwerk-magazin.de/" rel="home">
						<img class="site-branding__logo" alt="handwerk magazin" src="https://www.handwerk-magazin.de/wp-content/themes/hm/img/logo.svg" />
					</a>
									</div>
					</div>

		<nav class="top-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-top-navigation" class="top-navigation__list"><li id="menu-item-224569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224569"><a href="https://www.handwerk-magazin.de/verbaende/">Verbände</a></li>
<li id="menu-item-164861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164861"><a href="https://www.handwerk-magazin.de/shop/">Abo-Shop</a></li>
<li id="menu-item-255913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255913"><a href="https://www.handwerk-magazin.de/anmeldung-zum-newsletter-handwerk-magazin-unternehmertipp/">Newsletter</a></li>
<li style="float: right;"><a class="loginout popmake-loginpopup" href="#"><i class="material-icons">lock_open</i> Login</a></li></ul>		</nav>


		<nav id="main-navigation" class="main-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<button class="main-navigation__toggle" aria-controls="primary-menu" aria-expanded="false">
				<span><i class="material-icons">menu</i></span>
				<span class="main-navigation__title">Menü</span>
				<span><i class="material-icons">search</i></span>
			</button>
			<form class="main-navigation__search" role="search" aria-label="Suchbegriff" action="https://www.handwerk-magazin.de/search/">
				<input class="main-navigation__search-input" type="text" name="search" placeholder="Suchbegriff">
				<button class="main-navigation__search-submit" type="submit"><i class="material-icons">search</i></button>
			</form>
			<ul id="menu-main-navigation" class="main-navigation__list"><li id="menu-item-209479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209479"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/markt/">Markt</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-209479 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-229100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229100"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/markt/politik/">Politik</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229101"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/markt/wirtschaft/">Wirtschaft</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229097"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/markt/branchen/">Branchen</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-209473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-209473"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/">Betrieb</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-209473 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-229086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229086"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/marketing/">Marketing</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229083"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/management/">Management</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229093"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/mitarbeiter/">Mitarbeiter</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229090"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/it/">IT</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229096"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/businesswissen/">BusinessWISSEN</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-229089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229089"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/betrieb/fahrzeug/">Fahrzeug</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-209482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209482"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/">Finanzen + Versicherungen</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-209482 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-229105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229105"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/finanzierung/">Finanzierung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229102"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/betriebsversicherung/">Betriebsversicherung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229111"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/sozialversicherung/">Sozialversicherung</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229108"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/finanzen-versicherungen/privatvorsorge/">Privatvorsorge</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-209476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209476"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/">Steuern + Recht</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-209476 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-209524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209524"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/betriebsteuern/">Betriebsteuern</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-209526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209526"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/einkommensteuern/">Einkommensteuern</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229121"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/mehr-steuern/">mehr Steuern</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229118"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/mehr-recht/">mehr Recht</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229124"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/vertragsrecht/">Vertragsrecht</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-229126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229126"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/steuern-recht/arbeitsrecht/">Arbeitsrecht</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-229498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229498"><div class="ancestor-wrapper"><a href="https://hm-seminare.holzmann-medien-events.de/">Seminare</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-235215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235215"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/downloads/">Arbeitshilfen</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-209487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><div class="ancestor-wrapper"><a href="https://www.handwerk-magazin.de/kategorie/themenseite-rechner/">Rechner</a></div><!-- .ancestor-wrapper --></li>
</ul>		</nav>
	</header>

			<div id="billboard">
			<div id="AdSlot_3564048" class="adWrapper adtype_26 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564048");})</script>
			</div>
		</div>
	
	<div id="content" class="site-content">



	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-264912" class="post-264912 post type-post status-publish format-standard has-post-thumbnail hentry category-betrieb category-home category-management category-mitarbeiter-betrieb category-mitarbeitermotivation category-superkraefte">
	<header class="entry-header">
		
<nav class="breadcrumb"><span><span><a href="https://www.handwerk-magazin.de/"><i class="material-icons breadcrumb__home">home</i></a> / <span><a href="https://www.handwerk-magazin.de/kategorie/betrieb/">Betrieb</a> / <span><a href="https://www.handwerk-magazin.de/kategorie/betrieb/mitarbeiter-betrieb/">Mitarbeiter</a> / <span class="breadcrumb_last" aria-current="page">Loyalität: Wie erlebte gegenseitige Hilfe Ihre Mitarbeiter zu Teamplayern macht</span></span></span></span></span></nav>
					<div class="entry-meta">
				<a href="https://www.handwerk-magazin.de/kategorie/betrieb/mitarbeiter-betrieb/">Mitarbeiter</a>				- <span class="posted-on"><time class="entry-date published" datetime="2022-07-19T10:00:00+02:00">19. Juli 2022</time></span>			</div><!-- .entry-meta -->
			                            <h1 class="entry-title" title="Serie "Superkräfte", 4. Folge – Füreinander da sein - Loyalität: Wie erlebte gegenseitige Hilfe Ihre Mitarbeiter zu Teamplayern macht">
                    <span class="entry-title__toptitle">Serie "Superkräfte", 4. Folge – Füreinander da sein</span>
            					Loyalität: Wie erlebte gegenseitige Hilfe Ihre Mitarbeiter zu Teamplayern macht        </h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<section class="secondary pad marg-bottom-2x">Zugehörige Themenseiten: <span><br/><a title="Mitarbeitermotivation" href="https://www.handwerk-magazin.de/kategorie/mitarbeitermotivation/">Mitarbeitermotivation</a> und <a title="Superkräfte – So stärken sich Chefinnen und Chefs" href="https://www.handwerk-magazin.de/kategorie/superkraefte/">Superkräfte – So stärken sich Chefinnen und Chefs</a></section><p><strong>Wer Ehrlichkeit im Team bereits leben und erleben konnte und sich traut, die Wahrheit zu sagen, begegnet Führungskräften anders als jemand, der Bestrafung und Nachteile erfahren hat. So werden Mitarbeiter mit gegenseitiger Hilfe und Rückendeckung durch die Chefin oder den Chef zu loyalen Teamplayern.</strong></p>



	<span class="entry-content__authors">
		<span class="entry-content__names">
			Von Umberta Andrea Simonis		</span>
	</span>


<div class="wp-block-image">
<figure class="alignright size-medium_large"><a href="https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-1024x731.jpeg" class="glightbox" data-gallery="post-264915" data-glightbox="description: .wp-block-image-desc-264915;"><img width="768" height="548" src="https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-768x548.jpeg" alt="Superkr&auml;fte - F&uuml;reinander da sein" class="wp-image-264915" srcset="https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-768x548.jpeg 768w,  https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-300x214.jpeg 300w,  https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-1024x731.jpeg 1024w,  https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-150x107.jpeg 150w,  https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-1536x1097.jpeg 1536w,  https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-2048x1462.jpeg 2048w,  https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-98x70.jpeg 98w,  https://media.handwerk-magazin.de/uploads/2022/06/AdobeStock_219693431_c_whitcomberd-600x428.jpeg 600w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="glightbox-desc wp-block-image-desc-264915" style="display:table-caption!important;caption-side:bottom;">R&uuml;ckendeckung und gegenseitige Hilfe macht das Team st&auml;rker. &#8211; &copy; whitcomber &#8211; stock.adobe.com</figcaption></figure></div>


<!-- Select Post Gutenberg Block -->
	
	<aside class="wp-block-latest-posts wp-block-latest-posts--select-post-repeater wp-block-latest-posts__list alignright content-related">

        <span class="h4 content-related__title">
				<i class="material-icons">filter_none</i> WEITERE BEITRÄGE ZU DIESEM ARTIKEL </span>

		<ul class="content-related__list">
							<li class="content-related__item">
																<a href="https://www.handwerk-magazin.de/vertrauenskultur-so-entlasten-sie-sich-als-fuehrungskraft-und-werten-gleichzeitig-ihr-team-auf-263806/">Vertrauenskultur: So entlasten Sie sich als Führungskraft und werten gleichzeitig Ihr Team auf</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.handwerk-magazin.de/kommunikation-im-betrieb-schluss-mit-der-chefansage-warum-miteinander-reden-heute-so-wichtig-ist-253327/">Kommunikation im Betrieb: ­Schluss mit der Chefansage – warum Austausch auf Augenhöhe so wichtig ist</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.handwerk-magazin.de/pflege-von-angehoerigen-mit-flexibilitaet-die-pflegenden-mitarbeiter-unterstuetzen-243674/">Pflege von Angehörigen: Mit Flexibilität die pflegenden Mitarbeiter unterstützen</a>
									</li>
							<li class="content-related__item">
																<a href="https://www.handwerk-magazin.de/schadensmeldung-das-sollten-unternehmer-nach-einem-schaden-beachten-176862/">Schadensmeldung: Das sollten Unternehmer nach einem Schaden beachten</a>
									</li>
					</ul>
	</aside>





<p>Ein Mitarbeiter hat sich kurzfristig <a href="https://www.handwerk-magazin.de/au-bescheinigung-schluss-mit-den-gelben-zetteln-242651/" target="_blank" rel="noreferrer noopener">krankschreiben lassen</a> und fehlt jetzt in einem wichtigen Projekt. Nun erfahren Sie, dass er <strong>gar nicht krank</strong> ist, <strong>sondern sich um seine Mutter kümmern</strong> muss, die gestürzt war. Ein anderes Beispiel: Bei einem Auftragsprojekt <strong>verursachen Ihre Mitarbeiter Schäden und vertuschen diese.</strong> Jetzt kommt es raus – und Sie dürfen sich als Chef beim Kunden dafür rechtfertigen. Sie sind verärgert, aber auch enttäuscht, dass <strong>scheinbar kein </strong><a href="https://www.handwerk-magazin.de/vertrauenskultur-so-entlasten-sie-sich-als-fuehrungskraft-und-werten-gleichzeitig-ihr-team-auf-263806/" target="_blank" rel="noreferrer noopener">Vertrauen</a><strong> </strong>vorhanden ist. Sie verlieren Geld und Kunden, das Verhältnis zu Ihren Mitarbeitern trübt sich ein. Wie könnte es besser laufen?</p>



<h2>Die Energieblockaden lösen</h2>



<p>Wir können aufrichtig sein, wenn wir keine Angst haben. Doch <strong>jeder Mensch bringt andere Erfahrungen </strong>mit. Wer Ehrlichkeit bereits leben konnte und sich traut, die Wahrheit zu sagen, begegnet uns anders als jemand, der Bestrafung und Nachteile erfahren hat. Deshalb ist es für einen Betrieb wichtig, zum Thema <strong>„Wie sehr können wir uns aufeinander verlassen?“ </strong>klare und nachprüf­bare Leitlinien aufzustellen und zu kommunizieren. Es hilft ungemein, die heißen Themen direkt anzusprechen: </p>



<ul><li>Was ist, wenn Krankheit und Schicksalsschläge in der Familie die Kraft eines Mitarbeiters einschränken?<br><br></li><li>Was ist, wenn Schäden verursacht wurden?<br><br></li><li>Wie stehen Sie und Ihr Team zueinander? </li></ul>



<p>Wenn wir <strong>in Ausnahmesituationen Hilfe </strong>bekommen, fühlen wir Dankbarkeit und reagieren mit Loyalität. Ebenso fühlen wir uns besser, wenn wir jemandem helfen können. So entsteht eine <strong>erlebbare Firmen­kultur </strong>der gegenseitigen Unterstützung.</p>



<h2>Die Superkraft wecken</h2>



<p>Jeder für jeden – so geht’s:</p>



<ul><li>Hand aufs Herz: <strong>Reden Sie im Betrieb hinter dem Rücken schlecht übereinande</strong>r? Gilt es bei Ihnen als Zeichen von Schwäche, wenn man nicht weiterweiß und um Hilfe bittet? Machen sich Kollegen gegenseitig fertig, wenn etwas misslungen ist? Schätzen Sie Ihren Betrieb ehrlich ein!<br><br></li><li><strong>Beantworten Sie sich diese Fragen:</strong> Stehe ich hinter meinen Mitarbeitern? Habe ich Vorbehalte oder vertraue ich Ihnen voll und ganz? Kommuniziere ich meinen Leuten klar und deutlich, dass ich hinter ihnen stehe, dass ich offen für ihre Anliegen bin?<br><br></li><li><strong>Finden Sie Ihre Antworten als Führungskraft</strong>, teilen Sie diese mit Ihren Mitarbeitern:<ul><li>Wie ist der richtige Weg, wenn ich als Mitarbeiter einen Schaden verursacht habe? (Dokumentieren, melden, Kunden informieren …)</li><li>Mit wem spreche ich, wenn ich in außergewöhnlichen Lebenssituationen freie Zeit brauche? Wem vertraue ich mich bei Problem­­situationen an, die sich auf meine Leistungsfähigkeit auswirken?<br></li></ul></li></ul>



<ul><li><strong>Kommunizieren Sie in Besprechungen</strong>, wie Sie gemeinsam erfolgreich Krisenzeiten bewältigen. Loben Sie Ihr Team, wenn Kollegen füreinander einspringen. Bestärken Sie dieses Verhalten. „Ich bin euch sehr dafür dankbar, wie ihr Peter in dieser schweren Zeit zur Seite steht und seinen Part übernehmt. Das ist nicht selbstverständlich.“<br></li></ul>



<ul><li><strong>Sprechen Sie Menschen Ihr Vertrauen direkt aus:</strong> „Du weißt, wenn du ein Anliegen hast, kannst du immer zu mir kommen. Mir ist wichtig zu wissen, wie es dir geht. Du bist hier nicht nur als Fachkraft, sondern als Mensch, den ich schätze.“</li></ul>



<h2>Den Erfolg verbuchen</h2>



<p>Die Erfahrung, dass jemand hinter uns steht, auch wenn wir mal versagen, schwach und bedürftig sind, ist der <strong>entscheidende Motor für Mitarbeiter-Loya­lität. </strong>So können Krisenzeiten und Aus­nahmephasen gemeinsam wesentlich erfolgreicher durchgestanden werden. Die so gewonnenen Erfahrungen schweißen alle im Betrieb zusammen.</p>



<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link" href="//www.handwerk-magazin.de/kategorie/superkraefte/&quot; target=&quot;_blank&quot; rel=&quot;noreferrer noopener&quot;&gt;Alle Beiträge der Seriehandwerk-magazin.de/kategorie/superkraefte" target="_blank" rel="noreferrer noopener">Alle Beiträge der Serie &#8222;Superkräfte&#8220;</a></div>
</div>	</div><!-- .entry-content -->

		<div class="marg-bottom-2x text-center">
			<a href="/" title="Zurück zur Startseite" class="button button--secondary"><i class="material-icons">keyboard_arrow_left</i> Zurück zur Startseite</a>
	</div>
	<footer class="entry-footer">

					<div class="content-actions">
				<button class="button button--secondary" onclick="window.print();"><i class="material-icons">print</i> Drucken</button>
				<a class="button button--secondary" title="Kontakt zur Redaktion" href="mailto:redaktion@handwerk-magazin.de?subject=Useranfrage+zu%3A+Loyalit%C3%A4t%3A+Wie+erlebte+gegenseitige+Hilfe+Ihre+Mitarbeiter+zu+Teamplayern+macht"><i class="material-icons">email</i> Kontakt zur Redaktion</a>
			</div>
		
		<div class="content-copyright">
			&copy; handwerk-magazin.de - Alle Rechte vorbehalten		</div>

									<section id="hzm-newsletter-widget-3" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>					
							<script>var hideArticleAd = 0;</script>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-264912 -->

					</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<div class="row">
		<!-- Show Medium-Rectangle-1 on Post_Details  -->
					<section id="hzm-ads-widget-5" class="widget box--gray-lighter content-ad widget--sidebar-ad">
				<div>
					<div class="sidebar-ad__disclaimer">- Anzeige -</div>
					<div class="widget__body">
						<!-- Medium Rectangle 1 -->
						<div id="AdSlot_3564056" class="adWrapper adtype_10 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564056");})</script>
			</div>
					</div>
				</div>
			</section>
				<section id="hzm-podcast-widget-2" class="widget box--gray-lighter-white">
    <div>
        <header>
            <span class="widget__title"><i class="material-icons">mic</i> Podcast</span>
        </header>
        <div>
		<script type="text/plain" data-usercentrics="Podigee" class="podigee-podcast-player" src="https://player.podigee-cdn.net/podcast-player/javascripts/podigee-podcast-player.js" data-configuration="https://abnahmeprotokoll.podigee.io/23-neue-episode/embed?context=external&theme=default&test=hallowelt/embed?context=external"></script>
        </div>
    </div>
</section>
    <section id="hzm-magazine-widget-2" class="widget widget--sidebar-magazine">
        <div>
            <header>
                <span class="widget__title"><i class="material-icons">library_books</i> AKTUELLE AUSGABE</span>
            </header>
            <div class="widget__body">

                <div class="sidebar-magazine__cover">
                                                                    <a href="https://downloadportal.holzmann-medien.de/produkt/handwerk-magazin-7-8-2022/" target="_blank" title="handwerk magazin 7-8/2022"><img width="240" height="283" src="https://downloadportal.holzmann-medien.de/wp-content/uploads/2022/06/hm_07_2022_Webshoptitel_3d-300x300.png" title="handwerk magazin 7-8/2022" loading="lazy"></a>
                        <div class="sidebar-magazine__meta">
                            © hm                        </div>
                                    </div>

                <div class="sidebar-magazine__content">
                    <div class="sidebar-magazine__title">
                        							handwerk magazin 7-8/2022                        						                    </div>
                    <ul class="sidebar-magazine__list">
                        <li>
                            <span>›</span>
                            																	<a href="https://downloadportal.holzmann-medien.de/produkt/handwerk-magazin-7-8-2022/" title="handwerk magazin 7-8/2022" target="_blank">zur Ausgabe</a>
								                                                    </li>
                        <li>
                            <span>›</span>
                            <a href="https://downloadportal.holzmann-medien.de/produkt-kategorie/hm/">Heftarchiv</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="https://www.holzmann-medienshop.de/zeitschriften/handwerk-magazin/">Heft kaufen</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="/shop/">Shop</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </section>
<section id="media_image-2" class="widget widget_media_image"><div><a href="https://hm-seminare.holzmann-medien-events.de/?source=hmsidebar#typtest"><img width="1920" height="2560" src="https://media.handwerk-magazin.de/uploads/2022/05/hm_online_Teaser_Typtest.jpg" class="image wp-image-262390  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Test" srcset="https://media.handwerk-magazin.de/uploads/2022/05/hm_online_Teaser_Typtest.jpg 1920w,  https://media.handwerk-magazin.de/uploads/2022/05/hm_online_Teaser_Typtest-225x300.jpg 225w,  https://media.handwerk-magazin.de/uploads/2022/05/hm_online_Teaser_Typtest-768x1024.jpg 768w,  https://media.handwerk-magazin.de/uploads/2022/05/hm_online_Teaser_Typtest-113x150.jpg 113w,  https://media.handwerk-magazin.de/uploads/2022/05/hm_online_Teaser_Typtest-1152x1536.jpg 1152w,  https://media.handwerk-magazin.de/uploads/2022/05/hm_online_Teaser_Typtest-1536x2048.jpg 1536w,  https://media.handwerk-magazin.de/uploads/2022/05/hm_online_Teaser_Typtest-53x70.jpg 53w,  https://media.handwerk-magazin.de/uploads/2022/05/hm_online_Teaser_Typtest-600x800.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div></section>

<section id="hzm-ads-widget-9" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3564052" class="adWrapper adtype_27 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564052");})</script>
                    </div>
                </div>
                </div>
</section>

<section id="custom_html-6" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">Finanzspiegel für Unternehmer</span></header>
<div class="textwidget custom-html-widget"><span class="h4">Baugeld* – Juli/August 2022</span>

<figure class="wp-block-table no-marg">
<table>
				<thead>
					<tr>
						<th>Anbieter</th>
						<th>10 Jahre</th>
						<th><strong>15 Jahre</strong></th>
					</tr>
				</thead>
				<tbody>
					<tr>
						<td>Degussa Bank<br></td>
						<td>3,01 %</td>
						<td>3,27 %</td>
					</tr>
					<tr>
						<td>Santander<br></td>
						<td>3,32 %</td>
						<td>3,58 %</td>
					</tr>
					<tr>
						<td>Commerzbank<br></td>
						<td>3,47 %</td>
						<td>3,83 %</td>
					</tr>
				</tbody>
			</table>
	</figure>
<p>
	<small>*Konditionen für Selbstständige,  Darlehen 175.000; 70% Finanzierung , 2% Tilgung</small>
</p>
<footer class="widget__footer">
<a class="widget__more-link" href="/investition-und-finanzierung-172112">› Weiter zu Festgeld, Tagesgeld, <br>Darlehen und Kontokorrent</a>
</footer></div></div></section>

<section id="hzm-ads-widget-11" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3564060" class="adWrapper adtype_4 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564060");})</script>
                    </div>
                </div>
                </div>
</section>

<section id="media_image-3" class="widget widget_media_image"><div><a href="https://www.handwerk-magazin.de/anmeldung-zum-newsletter-handwerk-magazin-unternehmertipp/?utm_source=handwerk-magazin.de&#038;utm_medium=banner&#038;utm_campaign=Default-Banner+Newsletter&#038;utm_content=Whitepaper+Lifehacks"><img width="300" height="400" src="https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px.png" class="image wp-image-263220  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Test" srcset="https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px.png 300w,  https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px-225x300.png 225w,  https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px-113x150.png 113w,  https://media.handwerk-magazin.de/uploads/2022/06/Teaser-hm-NL-Lifehacks-300-×-400-px-53x70.png 53w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">SOCIAL MEDIA</span></header>
<div class="textwidget custom-html-widget"><div class="grid-column">
<a href="https://www.facebook.com/handwerk.magazin" title="handwerk magazin auf Facebook" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2020/12/facebook_icon.png" alt="HM auf Facebook" title="Jetzt Facebook-Fan werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.instagram.com/handwerkmagazin" title="handwerk magazin auf Instagram" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2020/12/instagram_icon.png" alt="HM auf Instagram" title="Zu Instagram" width="126" height="126" loading="lazy">
</a>

<a href="https://twitter.com/handwerkmagazin" title="handwerk magazin auf Twitter" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2020/12/twitter.png" alt="HM auf Twitter" title="Jetzt Follower werden" width="126" height="126" loading="lazy">
</a>

<a href="https://www.xing.com/news/pages/handwerk-magazin-427" title="handwerk magazin auf Xing" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2021/06/xing_logo.png" alt="HM auf Xing" title="Zu XING" width="126" height="126" loading="lazy">
</a>

<a href="/feed/" title="handwerk magazin auf Xing" class="no-underline" target="blank" rel="noopener noreferrer">
<img src="https://media.handwerk-magazin.de/uploads/2021/06/rss.png" alt="RSS-Feed" title="RSS-Feed abonnieren" width="126" height="126" loading="lazy">
</a>
</div></div></div></section>	</div>
</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer class="site-footer">
		<nav class="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-footermenue" class="footer-navigation__list footer-navigation__list--single"><li id="menu-item-127043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127043"><a href="https://www.handwerk-magazin.de/impressum/">Impressum</a></li>
<li id="menu-item-127056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-127056"><a href="https://www.handwerk-magazin.de/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-127061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127061"><a href="https://www.handwerk-magazin.de/agb/">AGB</a></li>
<li id="menu-item-224111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224111"><a href="https://www.handwerk-magazin.de/mitarbeiter/">Mitarbeiter</a></li>
<li id="menu-item-224100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224100"><a href="https://www.handwerk-magazin.de/kategorie/presse/">Presse</a></li>
<li id="menu-item-127127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127127"><a href="https://www.holzmann-medien.de/media-sales/print/handwerk-magazin/#skip">Media Sales</a></li>
<li id="menu-item-164864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164864"><a href="https://www.handwerk-magazin.de/hilfe/">Hilfe</a></li>
</ul>		</nav>

		<div class="footer-logos">
			<img class="footer-logos__item" src="https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/img/ivw_Logo_RGB_gruen.svg" width="28" height="28" alt="" />
							<img class="footer-logos__item" src="https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/img/logo-agof.png" width="57" height="28" alt="" />
						<a href="https://www.holzmann-medien.de" target="_blank">
				<img class="footer-logos__item" src="https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/img/logo_hmm.gif" width="133" height="23" alt="" />
			</a>
		</div>

	</footer>
</div><!-- #page -->


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="18ce1ca369">

		<div id="pum-232653" class="pum pum-overlay pum-theme-225063 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:232653,&quot;slug&quot;:&quot;loginpopup&quot;,&quot;theme_id&quot;:225063,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.popmake-loginpopup&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;400px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-232653" class="pum-container popmake theme-225063 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<script type="text/javascript"></script>
                <div class='gf_browser_chrome gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_75' ><div id='gf_75' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_75' id='gform_75'  action='/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/#gf_75' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><fieldset class="gfieldset gform_fieldset_begin gform_fieldset "><legend class="gfieldset-legend">LOGIN</legend><ul class="gform_fields top_label form_sublabel_below description_below"><li id="field_75_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_75_1"><label class='gfield_label' for='input_75_1' >E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_75_1' data-validetta='regExp[basics]' type='text' value='' class='large'   placeholder='E-Mail Adresse' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_75_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_75_2"><label class='gfield_label gfield_label_before_complex' for='input_75_2' >Passwort<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_password'>
						<span id='input_75_2_1_container' class='large'>
							<span class='password_input_container'>
							<input data-validetta='regExp[basics]' type='password' name='input_2' id='input_75_2'   value=''  placeholder='Passwort' aria-required="true" aria-invalid="false" />
							<button data-validetta='regExp[basics]' type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_75_2");' label='Passwort anzeigen' data-label-show='Passwort anzeigen' data-label-hide='Passwort verbergen'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
							</span>
						</span>
						<div class='gf_clear gf_clear_complex'></div>
					</div></li><li id="field_75_6"  class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_75_6"><div class="marg-bottom">
<a href="/passwort-vergessen/">› Passwort vergessen?</a>
</div>
<div>
<a href="/registrierung/">› Jetzt registrieren und Vorteile genießen</a>
</div></li><li id="field_75_7"  class="gfield gfield--width-full field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_75_7"><label class='gfield_label' for='input_75_7' >CAPTCHA</label><div id='input_75_7' class='ginput_container ginput_recaptcha' data-sitekey='6Lf3YJUaAAAAAFAtvtNuay19EOgK4UE_99ObpHE6'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></fieldset><ul class="gform_fields top_label form_sublabel_below description_below"><li id="field_75_8"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_75_8"><label class='gfield_label' for='input_75_8' >Comments</label><div class='ginput_container'><input name='input_8' id='input_75_8' data-validetta='regExp[basics]' type='text' value='' /></div><div class='gfield_description' id='gfield_description_75_8'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_75' class='gform_button button' value='Login'  onclick='if(window["gf_submitting_75"]){return false;}  window["gf_submitting_75"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_75"]){return false;} window["gf_submitting_75"]=true;  jQuery("#gform_75").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=75&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_75' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='75' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_75' value='WyJbXSIsIjQxNzc3OTM2MTRiNTljYWJlZDM4Yjc0OTM4ODY3OTgwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_75' id='gform_target_page_number_75' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_75' id='gform_source_page_number_75' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_75' id='gform_ajax_frame_75' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 75, 'https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_75').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_75');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_75').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_75').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_75').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_75').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_75').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_75').val();gformInitSpinner( 75, 'https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [75, current_page]);window['gf_submitting_75'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_75').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_75').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [75]);window['gf_submitting_75'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_75').text());}, 50);}else{jQuery('#gform_75').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [75, current_page]);} );} );
</script>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
<!-- WebP-SQL Abfragezeit: 0 --> 
<!-- WebP-SQL Anzahl Abfragen: 0 --> 
		<!-- Webpage Tag 143123 / handwerk-magazin / https://www.handwerk-magazin.de/ -->
		<script type="text/javascript">
			(function(){
			var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;
			myrtbScript.src= "https://lib.selfcampaign.com/tag/143123_272646c7586a7a14b2163d5ee138018b?async=1";
			(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);
			})();
		</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/plugins/accordion-blocks/js/accordion-blocks.min.js?ver=1.5.0' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.stackonly.js?ver=3.1.2' id='hzm-portal-base-tablesaw-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.3' id='hzm-portal-base-tiny-slider-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hzm-portal-base/js/vendor/glightbox/glightbox.min.js?ver=3.0.5' id='hzm-portal-glightbox-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/themes/hm/js/custom/custom.bundle.foot.min.js?ver=1.0' id='hzm-portal-custom-bundle-foot-js-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-11 08:13:43+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.handwerk-magazin.de/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.3.3' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/plugins/hzm-global-settings/js/validetta.min.js?ver=6.0' id='validetta-js'></script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.handwerk-magazin.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.handwerk-magazin.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.handwerk-magazin.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"225063","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.handwerk-magazin.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.handwerk-magazin.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-232653":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".popmake-loginpopup"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"225063","size":"small","responsive_min_width":"0%","responsive_max_width":"400px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":232653,"slug":"loginpopup"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.handwerk-magazin.de/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.7' id='popup-maker-site-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 75) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [75, 1]) } );
</script>

<!-- AdSlots -->

		<!-- MMA Superbanner sticky Mobile -->
		<div class="stickySP" id="sticky_xs">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3564067" class="adWrapper adtype_28 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564067");})</script>
			</div>
		</div>

		<!-- Superbanner sticky Tablet + Desktop -->
		<div class="stickySP" id="sticky_sm_md_lg">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3564070" class="adWrapper adtype_31 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564070");})</script>
			</div>
		</div>

		<!-- Skyscraper left -->
		<div id="sky-left" class="sky-left">
			<div id="AdSlot_3564062" class="adWrapper adtype_17 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564062");})</script>
			</div>
		</div>

		<!-- Skyscraper right -->
		<div id="sky-right" class="sky-right">
			<div id="AdSlot_3564063" class="adWrapper adtype_18 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3564063");})</script>
			</div>
		</div>


<!-- BEGIN etracker Tracklet -->
<script type="text/plain" data-usercentrics="etracker" id="_etLoader" charset="UTF-8" data-secure-code="sJ3X4s" data-respect-dnt="true" src="https://code.etracker.com/code/e.js" async></script>
<!-- etracker CODE END -->

<!-- Anfang IVW - Measurement Manager -->
<script type='text/javascript'>
	$(window).on('load', function() {
		//Desktop Viewports (large, xlarge)
		var data_var = {
			st: 'handmaga',
			dn: 'data-8251905874.handwerk-magazin.de',
			mh:5
		}
		//Mobile Viewports (small, medium)
		if ( viewport.current() !== null && ( viewport.is('small') || viewport.is('medium') ) ) {
				data_var.st = 'mobhandm';
				data_var.dn = 'data-bc9dbdd971.handwerk-magazin.de';
		}
		IOMm('configure', data_var);

		IOMm('pageview', {
			cp: 'hm-rc-wf-mi',
			co: 'kommentar'
		});
	});
	//Globaler IVW-Code
	global_page_ivwcode = 'hm-rc-wf-mi';
</script>
<!-- Ende IVW - Measurement Manager -->

<script>
	var lightbox = GLightbox();
</script>

<script>
var data = {
    action: 'is_user_logged_in',
	redirect_to: '/loyalitaet-wie-erlebte-gegenseitige-hilfe-ihre-mitarbeiter-zu-teamplayern-macht-264912/'
};

jQuery.post(ajaxurl, data, function(response) {
	if(response.logout_url != 'no') {
        // Nutzer IST eingeloggt, Logout Link mit validem nonce anzeigen
		$('#menu-top-navigation .loginout').attr('href', response.logout_url.replace(/&amp;/g, '&') ).html('<i class="material-icons">lock</i> Logout');
		if(response.reload == 1){
			// Nutzer wurde erstmals angemeldet, Seite reloaden
			document.location.reload(true);
		}
    }
	else {
		// Nutzer IS NICHT eingeloggt, Login Link anzeigen
		$('#menu-top-navigation .loginout').attr('href', '#').addClass('popmake-loginpopup').html('<i class="material-icons">lock_open</i> Login');
	}
}), 'json';
</script>

<!-- BA Integration -->
		<script type="text/javascript" src="https://storage.googleapis.com/adlib/ham_adlib.js"></script>
		<!-- END BA Integration --></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->